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In This Guide…
This guide contains information to install the Agilent 6400 
Series Triple Quad LC/MS System.

1 Instrument Installation

This chapter describes the steps that are needed to install the 
Triple Quad instrument.

2 Software Installation and Configuration

This chapter describes the steps that are needed to install the 
MassHunter software.

3 Installation Completion and System Verification

In this chapter, you finish the hardware setup.

4 Installation and Verification of Other Sources

This chapter contains the steps needed to install and verify the 
operation of the APCI, APPI, MultiMode, and HPLC-Chip Cube 
sources.

5 Other Setup Tasks

This chapter contains tasks that are related to setting up your 
Triple Quad instrument.

6 Reference

This chapter contains parameters for verifying performance.
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Agilent 6400 Series Triple Quad LC/MS System
Installation Guide
1
Instrument Installation

Step 1. Unpack and set up the Triple Quad instrument    8

Step 2. Prepare to install the system    9

Step 3a. Set up the Agilent MS40+ pumps    13

Step 3b. Set up the Edwards E2M28 pump    17

Step 4. Connect the Triple Quad instrument    21

Step 5. Install the spray chamber    29

Step 6. Install the Agilent LC system    35

This chapter describes the steps that are needed to install the Triple Quad 
instrument.

Figure 1 6490 Triple Quad LC/MS
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1 Instrument Installation
Step 1. Unpack and set up the Triple Quad instrument
Step 1. Unpack and set up the Triple Quad instrument

1 Carefully examine all containers for external signs of damage. If damage 
is discovered, immediately contact the carrier and the Agilent Service 
Management.

Retain shipping containers and material until contents are checked for 
completeness and instrument performance is verified.

2 Check off each item on the packing list, and verify the serial numbers.

3 Record the serial numbers in the installation documentation. 

4 Report any discrepancies to Agilent Technologies.

5 Check that site preparation is complete, which includes power and gas 
supplies and chemical supplies needed for installation and performance 
verification.

6 Check the line voltage in the lab.

Verify the proper line voltage and outlet ratings according to the 
instructions given in the Site Preparation Guide.

NOTE Do not open the shipping containers until an Agilent representative is present to verify the 
contents of each carton. Warranty claims for missing items are honored only if an Agilent 
representative is on site to verify the contents of each shipping container as it is unpacked.

Checkout and tuning samples are shipped separately to comply with shipping regulations 
and to ensure prompt delivery. Make sure that these samples have been stored correctly, as 
indicated in the instructions in the box.
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Instrument Installation 1
Step 2. Prepare to install the system
Step 2. Prepare to install the system

Before you begin, check that you have these parts:

• Utility knife and needle nose pliers

1 Unpack and set up the Triple Quad instrument.

a Cut the tie wraps around the package. See Figure 2.

Figure 2 Triple Quad instrument shipping container

b Lift the boxes off the top of the instrument. See Figure 3.
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1 Instrument Installation
Step 2. Prepare to install the system
Figure 3 Instrument unpacked on shipping pallet (6460 pictured)

c Remove the front, top, right, back-left, and lower front-left cosmetic 
covers so that you can remove the shipping brackets. You do not 
need to remove the upper front-left cover. 

To remove the top cover, remove the two screws at the back side of 
the top cover that secure the back of the top cover to the instrument 
chassis (see Figure 4). These screws are only needed when shipping 
the instrument. You do not need to reinstall the screws when you 
reinstall the top cover.
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Instrument Installation 1
Step 2. Prepare to install the system
Figure 4 Remove shipping screws from back of top panel. The screws to remove are 
circled in this picture.

d Remove the shipping brackets (a total of 7). You will need to use a 
13-mm wrench.

Figure 5 Triple Quad on shipping pallet with covers removed (6460 pictured)
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1 Instrument Installation
Step 2. Prepare to install the system
e Take an inventory of the contents of the packages.

f Record serial numbers. The serial number label for the Triple Quad 
instrument is located on the lower left corner to the left of the 
instrument power push button.

2 Use four people, one at each corner of the instrument, to lift the Triple 
Quad instrument onto a stable bench or table.

WARNING Do not lift the Triple Quad without enough assistance to do so safely. The instrument 
weighs up to 115 kg (255 lbs). Be sure to use correct lifting procedures to avoid 
possible injury. Lift with your knees, not with your back. Keep your back straight 
while you bend your knees.

NOTE Do NOT lift from under the power switch bracket on the front left corner of the instrument. 
The bracket will bend. See Figure 6.

Figure 6 Do not lift from under power switch bracket
12 Agilent 6400 Series Triple Quad LC/MS System Installation Guide



Instrument Installation 1
Step 3a. Set up the Agilent MS40+ pumps
Step 3a. Set up the Agilent MS40+ pumps

Do these steps if your instrument include one or more Agilent MS40+ 
pump.

Install two foreline pumps for 6490 and one foreline pump for 6420 or 
6460C.

Before you begin, make sure that you have:

• Pump oil pan (p/n G1946-00034)

• Tygon 1/2-inch I.D. exhaust tubing (p/n G1946-80077)

• Agilent MS40+ foreline pump

• SW60 pump oil

• NW25 to 5/8-inch tube elbow (p/n G1960-20003)

• NW20/25 hinged clamp with wing nut (p/n 0100-1398) 

• O-ring (p/n 0905-1592)

• pump power cord (p/n 8121-1753)

If the system is installed with G3215A Mass Spec Bench, follow the 
instructions in the Mass Spec Bench User Guide to install the pump or 
pumps inside of the Mass Spec Bench.

Inlet (from MS)

Exhaust (to vent)

Oil Mist Filter

Oil Level Sight Glass

Oil Drain Plug (10 mm)

Oil Fill Plug (10 mm)
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1 Instrument Installation
Step 3a. Set up the Agilent MS40+ pumps
1 Unpack the Tygon 1/2-inch I.D. exhaust tubing (p/n G1946-80077) and 
Pump oil pan (p/n G1946-00034) from the shipping kit.

2 Remove the Agilent MS40+ foreline pump from its shipping container.

3 Set the Agilent MS40+ foreline pump into the Pump oil pan (p/n 
G1946-00034).

The pan is used to catch any small amounts of oil that can seep out of 
the pump. The pan can also hold all of the oil in the pump in case of a 
catastrophic seal failure.

4 Cut an appropriate length of the Tygon 1/2-inch I.D. exhaust tubing 
(p/n G1946-80077).

5 Find the NW25 to 5/8-inch tube elbow (p/n G1960-20003) and the 
O-ring (p/n 0905-1592). Put the O-ring on the exhaust adaptor.

6 Locate one NW20/25 hinged clamp with wing nut (p/n 0100-1398), open 
the swing clamp, and use it to clamp the exhaust adaptor onto the oil 
mist filter. Connect the Tygon 1/2-inch I.D. exhaust tubing (p/n 
G1946-80077) to the exhaust adaptor.

7 Add the entire 1-liter bottle of SW60 pump oil to the foreline pump.

8 For 6420: Plug the pump power cord (p/n 8121-1753) into the power 
inlet of the foreline pump. Secure the pump power cord in place using 
the lock mechanism. Plug the other end into the LC/MS AC board port 
labeled Foreline Pump.

CAUTION Foreline pumps are shipped dry. Oil must be used for proper operation. Failure to add oil 
before a system is pumped down damages foreline pumps.
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Instrument Installation 1
Step 3a. Set up the Agilent MS40+ pumps
9 For 6460C: Plug the pump power cord (p/n 8121-1753) into the power 
inlet of the foreline pump. Secure the pump power cord in place using 
the retaining bale mechanism. Plug the other end into the Pump 
Expander assembly port labeled Foreline.

10 For 6490: Plug the two pump power cord (p/n 8121-1753) into the 
power inlets of the foreline pumps. Secure the pump power cords in 
place using the retaining bale mechanisms. Plug the other ends into the 
Pump Expander assembly ports. Connect the Ion Funnel Foreline Pump 
to the port labeled Auxiliary and connect the Foreline Pump to the 
port labeled Foreline. See Figure 7.
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1 Instrument Installation
Step 3a. Set up the Agilent MS40+ pumps
Figure 7 Pump expander box ports (6490 pictured)
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Instrument Installation 1
Step 3b. Set up the Edwards E2M28 pump
Step 3b. Set up the Edwards E2M28 pump

Do these steps if your instrument includes an Edwards E2M28 pump.

Before you begin, check that you have:

• Edwards mist filter and instructions (p/n 3162-1056)

• Edwards oil drain kit and instructions (p/n 3162-1057)

• NW25 to 5/8-inch tube elbow (p/n G1960-20003)

• NW20/25 hinged clamp with wing nut (p/n 0100-1398) 

• O-ring (p/n 0905-1592)

• metal foreline pump hose (p/n G1969- 20123)

• pump oil pan (p/n G1946-00034)

• Tygon 1/2-inch I.D. exhaust tubing (p/n G1946-80077)

• NW25 centering ring (p/n 0100-1551)

If the system is installed with a G3215A Mass Spec Bench, please follow 
the instructions to install the pumps inside the pump enclosure of the 
Mass Spec Bench.

1 Unpack the mist filter, exhaust hose, and pump oil drip from the 
shipping kit:

2 Remove the foreline pump from its shipping container:

a Cut the straps that secure the cardboard box to the wooden pallet.

b Lift off the cardboard box.

c Set aside the two bottles of pump oil and funnel.

d Set aside the oil return kit. The felt plugs and screen inside the 
packaging are not needed and may be discarded.

e Use a pair of needle nose pliers to remove the metal clips that 
secure the pump to the wooden pallet.

3 Set the pump into the pump oil pan (p/n G1946-00034).

The pan is used to catch any small amounts of oil that may seep out of 
the pump. The pan can also contain all of the oil in the pump in case 
of a catastrophic seal failure.
Agilent 6400 Series Triple Quad LC/MS System Installation Guide 17



1 Instrument Installation
Step 3b. Set up the Edwards E2M28 pump
4 Fill the foreline pump with Inland 45 fluid. 

The foreline pump is drained of vacuum pump oil prior to shipment. 
Remove the oil fill cap and use the funnel to add Inland 45 pump fluid 
until the level in the site glass is approximately 2/3 full. 

5 Install the oil mist filter.

Remove the plugged outlet connector and install the new KF-25 fitting 
that comes with the pump. Do not use the outlet nozzle as described in 
the Edwards manual and on the warning tag. Install the mist filter on 
the outlet port KF-25 fitting. See figure on the next page.

Make sure the mist filter drain plug is facing the foreline pump ballast 
valve (toward the motor end of the pump). 

6 Install the oil return line: 

a Remove the drain plug from the mist filter and install the drain 
adapter.

b Install the brass restrictor into the black oil return tubing.

c Connect the oil return tubing between the foreline pump ballast port 
fitting and the oil mist filter drain adapter. Make sure the end of the 
tubing with the brass restrictor is installed at the ballast port fitting.

d Use the plastic hose clips and a pair of needle nose pliers to secure 
the oil return tubing.
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Instrument Installation 1
Step 3b. Set up the Edwards E2M28 pump
7 Check that the ballast valve is closed.

Closing the ballast valve prevents additional air from being introduced 
to the pump. This allows the foreline pump to reach a lower operating 
pressure.

Figure 8 Example foreline pump. Note that your pump may look slightly different.

Oil mist filter

Exhaust hose

Foreline pump hose

Oil return line

Ballast valve

Oil drain plug

Oil level sight glass

Oil drip pan

CAUTION The ballast valve must be opened (fully counterclockwise) periodically to allow oil 
trapped in the mist filter to return to the pump. If the oil is not returned to the pump, the 
pump will eventually run dry and be damaged.
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1 Instrument Installation
Step 3b. Set up the Edwards E2M28 pump
8 Find the NW25 to 5/8-inch tube elbow (p/n G1960-20003) and the 
O-ring (p/n 0905-1592). Put the O-ring on the exhaust adaptor.

9 Locate one NW20/25 hinged clamp with wing nut (p/n 0100-1398), open 
the swing clamp, and use it to clamp the exhaust adaptor onto the oil 
mist filter. Connect the Tygon 1/2-inch I.D. exhaust tubing (p/n 
G1946-80077) to the exhaust adaptor.

10 Attach one end of the metal foreline pump hose (p/n G1969- 20123) 
using one NW20/25 hinged clamp with wing nut (p/n 0100-1398) and 
one NW25 centering ring (p/n 0100-1551) to the LC/MS mainframe.

11 Connect the other end of the metal foreline pump hose to the inlet 
fitting on the foreline pump using one NW20/25 hinged clamp with 
wing nut (p/n 0100-1398) and one NW25 centering ring (p/n 
0100-1551).

12 Plug the power cord from the foreline pump into the power outlet 
labeled Foreline on the AC board.
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Instrument Installation 1
Step 4. Connect the Triple Quad instrument
Step 4. Connect the Triple Quad instrument

1 Connect the rough hose (p/n G1969-20123) that is supplied in the ship 
kit to the KF-25 foreline pump hose connection on the back left of the 
instrument.

2 Connect the foreline pump hose to the KF-25 inlet adapter on the 
foreline pump.

3 Use the supplied hook/loop fastener tape to secure the drain bottle into 
a secondary containment tub.

4 Connect the spray chamber drain tube to the 1-inch fitting on the drain 
bottle. The drain tube can also be routed out the front of the Triple 
Quad if needed.

5 Attach the calibrant delivery system (CDS)/inlet module waste tubing 
from the solvent selection valve on the Triple Quad to the ¼-inch 
fitting on the drain bottle.

6 Connect a length of the ½-inch Tygon tubing to the ½-inch fitting on 
the drain bottle, and then connect the other end of the tubing to a vent 
connection that is separate from the vent used for the foreline pump.

CAUTION The drain bottle vent must be located away from the foreline pump vent to prevent 
the foreline pump exhaust from contaminating the Triple Quad spray chamber.
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1 Instrument Installation
Step 4. Connect the Triple Quad instrument
Figure 9 Drain bottle

7 Install the gas filter(s):

For Triple Quad instruments without AJS ESI source:

a Cut an appropriate length of the 
1/4-inch PTFE gas tubing 
(G1946-80078) and connect to the 
nitrogen gas supply regulator or 
nitrogen generator.

b Use the supplied nut and ferrule 
kit (5183-0392) to attach the other 
length of tubing to the RMSN-4 gas 
filter. This configures the filter in 
series with the supply tubing. See 
Figure 10 as an example for 
assembling the gas trap in the 
correct configuration.

Spray chamber drain tube

Drain bottle vent

CDS inlet and LC waste fitting

Waste drain bottle

Secondary containment
(customer supplied)

Outlet to LC/MS

RMSN-4

Figure 10 Gas filter connected in 
series

Inlet from nitrogen gas 
source
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Instrument Installation 1
Step 4. Connect the Triple Quad instrument
For 6460 and 6490 with AJS ESI source:

a Cut an appropriate length of the 
1/4-inch PTFE gas tubing (p/n 
G1946-80078) and connect to the 
nitrogen gas supply regulator or 
nitrogen generator.

b Locate the 2 1/4-inch brass 
T-unions (0100-0088) and loosen 
the brass nuts on the T-unions. 

c Connect the other end of the 
supply tubing to the T-union. 

d Cut four 4-inch lengths of PTFE 
tubing from the supplied 10 meter 
length (G1946-80078). 

e Connect two of the 4 inch lengths 
to each side of the T-unions. Use 
the supplied nut and ferrule kit 
(5183-0392) to attach the other side 4 inch the tubing to the two 
RMSN-4 gas filters. This configures the filters in parallel. See 
Figure 11 as an example for assembling the gas traps in the correct 
configuration.

 

Outlet to LC/MS

RMSN-4 (quantity: 2)

Figure 11 Gas filter connected in 
parallel

Inlet from nitrogen gas 
source
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1 Instrument Installation
Step 4. Connect the Triple Quad instrument
Figure 12 Power and gas connections on back left of Triple Quad

8 Set the pressure on the nitrogen supply regulator at 80 to 100 psi (550 
to 690 kPa). Turn on the nitrogen gas for a few minutes to purge the 
tubing and gas conditioner before you connect the nitrogen gas supply 
to the Triple Quad. Regulator pressures above 110 psi (760 kPa) cause 
nitrogen waste due to release from the bleed valve on the flow-control 
module.

9 Use the tubing cutters (p/n 8710-1709) supplied in the ship kit to cut 
an appropriate length of the 1/8-inch copper supply tubing (p/n 
5180-4196) to connect from the outlet fitting on the collision cell 
nitrogen tank regulator to the nitrogen gas conditioner (p/n RMSN-2) 
for the collision cell gas, and then cut a second length of the 1/8 -inch 
copper supply tubing to connect from the nitrogen gas conditioner to 

1/8-inch nitrogen gas 
connection for collision gas 
supply

Do not use!

1/4-inch nitrogen gas 
connection for drying gas 
supply
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Instrument Installation 1
Step 4. Connect the Triple Quad instrument
the collision cell gas inlet fitting on the left side of the Triple Quad (see 
Figure 12). Secure the gas filters in a vertical position with tie wraps.

Figure 13 Power and electrical connection at back left side of Triple Quad

Remote start connection

LAN connection from 
HUB/switch

AC line power 
connection

Foreline pump power 
cord connection/ 
Pump Expander 
Assembly control 
connection
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1 Instrument Installation
Step 4. Connect the Triple Quad instrument
Figure 14 Power and electrical connection at back left side of Triple Quad (6460C)

10 Set the pressure on the Collision Cell supply regulator at 10 to 30 psi 
(70 to 210 kPa).

Remote start connection

LAN connection from 
HUB/switch

AC line power 
connection

Foreline pump power 
cord connection/ 
Pump Expander 
Assembly control 
connection
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Instrument Installation 1
Step 4. Connect the Triple Quad instrument
11 Connect the remote start cable to its connector on the back left side of 
the Triple Quad. See Figure 13 or Figure 14.

12 Connect the foreline pump power cord into the foreline pump connector 
on the back left side of the Triple Quad. See Figure 13 or Figure 14.

13 Verify the front power switch is in the OFF position.

14 Plug the Triple Quad power cord into the Triple Quad power connector 
on the Triple Quad and the other end of the Triple Quad power cord 
into the wall outlet. See Figure 13 or Figure 14

15 For 6460C and 6490: Plug the Pump Expander Assembly power cord 
into the wall outlet.

CAUTION Do not attach the Collision Cell gas fitting to the nitrogen supply regulator at 80 to 100 
psi (550 to 690 kPa). Pressure to the Collision Cell Gas Flow Module greater than 30 psi 
(210 kPa) can cause fewer collisions to be available for secondary collision induced 
dissociation (CID) and poor peak shapes, as well as poor high vacuum. The Collision 
Cell can use the same nitrogen supply as the regular supply (i.e. for drying gas, 
nebulizer, CDS pressure) if it is the required purity (99.999%) but it must be 
down-regulated to 30 psi (210 kPa).
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1 Instrument Installation
Step 4. Connect the Triple Quad instrument
Figure 15 Pump Expander Assembly box
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Instrument Installation 1
Step 5. Install the spray chamber
Step 5. Install the spray chamber

Agilent Jet Stream ESI Source (6460/6490 only)

Before you begin, check that you have these parts:

• Agilent Jet Stream (AJS) ESI source

• ESI-L Low Concentration Tuning Mix (p/n G1969-85000)

1 Remove the top cover by loosening the T10 lock screw and lifting off 
the instrument chassis.

2 Remove the AJS ESI source from the packaging inside the instrument 
chassis next to the e-Module. See Figure 16.

Figure 16 Packaging for AJS ESI source for 6460. For 6490, the AJS ESI is shipped out-
side of the instrument chassis.

3 Remove the foil that covers the spray chamber mount, and remove the 
shipping cover from the Electrospray spray chamber.

4 Put the nebulizer in the nebulizer adjustment fixture supplied in the 
shipping kit and check that the nebulizer needle is properly adjusted. 
The nebulizer needle should be even with the end of the nebulizer 
nozzle.
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1 Instrument Installation
Step 5. Install the spray chamber
5 Install the nebulizer in the spray chamber.

6 Install the spray chamber on the spray chamber mount, close the spray 
chamber, and fasten the latch. You may need to adjust the latch to 
ensure that the O-ring seals completely. Use a ¼-inch x 5/16-inch 
wrench to loosen the lock nut, and then adjust the latch to the proper 
fit, and then tighten the lock nut so that the latch maintains its 
adjustment.

7 Connect the high voltage and vaporizer cables to the connectors on the 
left side panel of the instrument. 

8 Connect the 1/8-inch nebulizing gas tubing from the Triple Quad 
mainframe to the nebulizer gas fitting.

9 Connect the 1/8-inch sheath gas tubing from the Triple Quad 
mainframe to the sheath gas fitting on the AJS ESI source.

10 Connect the PEEK tubing from the selection valve (inside the front 
cover) to the top of the nebulizer.
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Instrument Installation 1
Step 5. Install the spray chamber
Figure 17 Connections for AJS ESI source

11 Rinse the calibrant bottle three times with hot (60°C) water and then 
three times with methanol. Then rinse it once with acetonitrile.

12 Add the ESI-L Low Concentration Tuning Mix to the calibrant bottle.

13 Turn on the Triple Quad front power switch to start the pump-down of 
the Triple Quad. 

The foreline pump(s) will become quieter within a few seconds.

High voltage connection

Vaporizer port

Nebulizer gas

Sheath gas

CAUTION Never use aliphatic, aromatic or halogenated hydrocarbons in the CDS. These solvents 
are not compatible with the O-ring in the CDS.
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1 Instrument Installation
Step 5. Install the spray chamber
Agilent G1948B Electrospray Source

Before you begin, check that you have these parts:

• Agilent G1948B Electrospray interface (the G1948A Electrospray 
interface is not supported)

• Nebulizer spacer kit (p/n G1946-60254)

• ESI-L Low Concentration Tuning Mix (p/n G1969-85000)

1 Remove the foil that covers the spray chamber mount, and remove the 
shipping cover from the Electrospray spray chamber.

2 Install the nebulizer spacer as follows:

a Use a flat-bladed screwdriver to remove the two nebulizer shoulder 
screws from the top of the spray chamber.

b Use the two m3x8 Torx T10 screws to install the nebulizer spacer 
onto the top of the spray chamber.

c Install the two nebulizer shoulder screws into the top of the 
nebulizer spacer.

3 Put the nebulizer in the nebulizer adjustment fixture supplied in the 
shipping kit and check that the nebulizer needle is properly adjusted. 
The nebulizer needle should be even with the end of the nebulizer 
nozzle.

4 Install the nebulizer in the spray chamber.

5 Install the spray chamber on the spray chamber mount, close the spray 
chamber, and fasten the latch. You may need to adjust the latch to 
ensure that the O-ring seals completely. Use a ¼-inch x 5/16-inch 
wrench to loosen the lock nut, adjust the latch to the proper fit, and 
then tighten the lock nut so that the latch maintains its adjustment.

6 Connect the 1/8-inch nebulizing gas tubing from the Triple Quad 
mainframe to the nebulizer gas fitting.

7 Connect the PEEK tubing from the selection valve (inside the front 
cover) to the top of the nebulizer.

8 Rinse the calibrant bottle three times with hot (60°C) water and then 
three times with methanol. Then rinse it once with acetonitrile.

9 Add the Electrospray calibrant to the calibrant bottle.
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10 Turn on the Triple Quad front power switch to start the pump-down of 
the Triple Quad. 

The foreline pump(s) will become quieter within a few seconds.

G1978B Multimode Source

1 Install these parts from the Multimode and APCI enablement kits that 
ship with the G1978B Multimode source into the Aux module on the 
Triple Quad LC/MS:

• APCI High Voltage Power Supply (p/n G1946-80058)

• Multimode HV board (p/n G1960-61015)

• Valve board—APCI HV PS cable (p/n G1960-60802)

• Valve board—APCI Needle Interlock cable (p/n G1960-60856)

• Multimode HV board cable (p/n G1960-60858)

• Multimode Power Data cable (p/n G1960-60878)

• MMI-L Low Concentration Tuning Mix (p/n G1969-85020)

2 Connect the multimode and corona needle cables to the respective 
connectors on the left side panel of the Triple Quad LC/MS.

3 Put the nebulizer in the nebulizer adjustment fixture supplied in the 
shipping kit and check that the nebulizer needle is properly adjusted. 

The nebulizer needle should be even with the end of the nebulizer 
nozzle.

4 Install the nebulizer in the spray chamber.

5 Install the spray chamber on the spray chamber mount, close the spray 
chamber, and fasten the latch. You may need to adjust the latch to 
ensure that the O-ring seals completely. Use a ¼-inch x 5/16-inch 
wrench to loosen the lock nut, adjust the latch to the proper fit, and 
then tighten the lock nut so that the latch maintains its adjustment.

6 Connect the 1/8-inch nebulizing gas tubing from the Triple Quad 
mainframe to the nebulizer gas fitting.

CAUTION Never use aliphatic, aromatic or halogenated hydrocarbons in the CDS. These solvents 
are not compatible with the O-ring in the CDS.
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7 Connect the PEEK tubing from the selection valve (inside the front 
cover) to the top of the nebulizer.

8 Rinse the calibrant bottle three times with hot (60°C) water and then 
three times with methanol. Then rinse it once with acetonitrile.

9 Add the Multimode calibrant to the calibrant bottle.

10 Turn on the Triple Quad front power switch to start the pump-down of 
the Triple Quad. 

The foreline pump(s) will become quieter within a few seconds.

CAUTION Never use aliphatic, aromatic or halogenated hydrocarbons in the CDS. These solvents 
are not compatible with the O-ring in the CDS.
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Step 6. Install the Agilent LC system

Before you begin, check that you have these parts:

• HPLC grade methanol, or better

• HPLC grade water, or better

1 Install the Agilent LC system. Follow its installation documents. Other 
LCs are not supported.

2 Connect the remote start cable from the Triple Quad to a Remote Start 
connector on the LC sampler, pump or other detector module only.

3 Install an Agilent G1369 LAN Interface card into the LC detector 
module if required. If a detector module is not present, install the 
Agilent G1369 LAN Interface card into the pump module. Before you 
install the LAN Interface card, set switches 5 and 6 to the ON position. 
This will force the Agilent LAN Interface Card to use its default IP 
address and subnet mask.

The default IP address is 192.168.254.11 and the default subnet mask is 
255.255.255.0.

NOTE Note: For a G1315C/D DAD SL, the LAN interface is built into the module main board. To set 
the G1315C/D to the proper IP address, set switch positions 7 and 8 to the ON or UP 
position. By default, switch positions 7 and 8 are in the down position. Refer to the Agilent 
1200 Series Diode Array and Multiple Wavelength Detector User Manual (part number 
G1315-90012) for more information.
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CAUTION Do not use any other LAN interface card besides the G1369 (e.g. the older Jet Direct 
card J4100A).
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If you purchased a bundled Triple Quad instrument system, the 
MassHunter Workstation software has been installed for you. In this case, 
skip to “Step 7. Install and configure Microsoft Excel” and complete the 
steps that remain.
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Step 1. Set up the computer system
Step 1. Set up the computer system

1 Set up the PC:

a Unpack the PC and put it on a suitable bench top or table.

b Connect the keyboard, mouse, monitor and printer to the computer.

2 Verify that two network cards are available in the PC.

One of these is usually a “built-in” card, and the second is located in 
an accessory slot. Follow the installation documentation supplied with 
the PC to install and verify components as needed.

3 Install the network hub:

a Put the hub on the table next to the PC.

b Plug the power supply into the hub.

c Connect the power supply to a power outlet.

4 Connect one end of a Category 5, shielded twisted pair (STP) cable to 
any port (1 to 7) on the network hub. Connect the other end of the 
cable to the 10/100 Base-T network card in slot 1 of the PC. The card 
should be labeled LC/MS.

Do not connect to port 8 on the hub/switch.

5 Connect a second Category 5 STP LAN cable from one of the open 
ports 1 to 7 on the hub to the Agilent LAN Card in the pump or 
detector.

6 Connect a third Category 5 STP LAN cable from one of the open ports 
1 to 8 on the hub to the LAN interface connection on the LAN/MS 
control card in the Triple Quad instrument.

7 Install the printer. See the installation documentation supplied with the 
printer.

8 Turn on the printer, hub, monitor, and PC, in that order.

The computer comes installed with software and the appropriate 
drivers for the installed accessories. 

9 When the computer starts, create a user account. This account will be 
used to acquire data. Do not use the Admin account for this purpose.
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Step 2. Check PC network card configuration
Step 2. Check PC network card configuration

1 Click Start > Control Panel, and then under Network and Internet, 
click View network status and tasks.

If Control Panel displays in Small icons view, click Network and 
Sharing Centers.

2 Click Change adapter settings.

3 From the list of network connections, double-click the network 
connection that corresponds to the instrument LAN connection.

4 Scroll down the list to Internet IP Protocol 4 (TCP/IPv4) (or Internet 
IP Protocol), select it, and then click Properties.

Figure 18 LCMS Connection Properties dialog box - Networking tab
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Step 2. Check PC network card configuration
5 Make sure the Network Adapter is set to these settings:

IP address: 192.168.254.1

Subnet mask: 255.255.255.0

Figure 19 Internet Protocol Version 4 (TCP/IP) Properties dialog box
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Step 3. Prepare for installation
Step 3. Prepare for installation

1 Use the Uninstall or change a programs command in Control Panel to 
remove programs that you will be upgrading. Do not remove programs 
for which you need only to install a service pack.

• Excel, if you need to upgrade (only Excel 2010, Office 2010, Excel 
2013, and Office 2013 [32-bit] are supported)

• Agilent MassHunter Workstation Qualitative Analysis

• Agilent MassHunter Workstation Quantitative Analysis

• Agilent MassHunter Workstation Quantitative Analysis Reporting

• Agilent MassHunter Workstation Quantitative Analysis Compliance

2 Back up the data, method and worklist files in the 
D:\MassHunter folder. Use the back-up method of your choice.

The uninstallation program keeps your data, method and worklist files. 
It also backs up your tuning and hardware setting files, which are 
restored during installation. Do not move, remove or rename the 
D:\MassHunter folder, or your tuning and hardware settings will not be 
saved.

3 Run Windows Update to make sure you have the latest critical updates 
and security fixes. 

Make sure Windows Update is completed before you continue.

CAUTION If you do not run Windows Update, your system may be vulnerable to security 
problems. Confirm that the LAN power management has not been activated by a 
Windows Update program.
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Step 4. Install the Data Acquisition program
Step 4. Install the Data Acquisition program

The Data Acquisition program is pre-installed on the shipping PC when 
ordered together with the instrument as a bundle. If the program is 
already installed, continue at “Step 7. Install and configure Microsoft 
Excel” on page 47.

If the upgrade to the Data Acquisition program is for a service pack only, 
continue at “Step 5. Install the Qualitative Analysis program” on page 46.

The installation of the Data Acquisition program includes installation of 
Optimizer and Study Manager. Do not separately install these programs.

1 Check that no other program is running on your system, including 
Windows Update.

2 Put the Data Acquisition installation disc into the disc drive.

The welcome screen appears.

3 If this is an upgrade installation, click Uninstall MassHunter Data 
Acquisition and Optimizer Software, then follow the instructions on 
the screen to remove the current program.

4 Click Install MassHunter Data Acquisition Software, and then follow 
the instructions on the screen to install the software.

• In the License Agreement screen, mark the I accept the terms of 
the license agreement check box, and then click Next.

• In the Choose Destination Location screen, click Next to accept the 
default destination location. 

The default is C:\Program Files (x86)\Agilent\MassHunter\Workstation\
Acq.

• In the Choose location for customer data files screen, check that the 
default of D:\MassHunter is displayed in the text box, and then 
click Next. See Figure 20.
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Step 4. Install the Data Acquisition program
Figure 20 Choose location for customer data files screen

• In the Start Copying Files screen, review the settings and then click 
Next.

The Setup Status screen now appears.

• If you get a message that indicates that the screen resolution is not 
set to the required resolution, click OK.

• If you see a Notepad window that prompts you to install other 
options, close the Notepad window.

• When the InstallShield Wizard Complete message is displayed, click 
Finish.

5 Click Install Microsoft .NET 4.0 and follow the instructions, if any, to 
install Microsoft .NET Framework 4.0.

6 If this installation is a software-only upgrade:

a Click Upgrade MS Firmware.

b Press Enter to accept the default IP address for the Triple Quad 
instrument (192.168.254.12).
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Step 4. Install the Data Acquisition program
c When prompted, type Y for yes to proceed with update.

7 If the instrument is using an AJS ESI and this is a new installation:

a In Windows Explorer, find the folder \Support\QQQFirmware\
QQQFW_0x_xx, where x_xx represents the version of the shipping 
firmware shipping, and then run QqQUpdate.exe.

b Type the IP address of the Triple Quad instrument (192.168.254.12) 
and press Enter.

c When prompted, enter the country-specific nominal input voltage. 
Verify with a Digital Multi-Meter (DM) using the AC Voltage 
measuring function.
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Step 4. Install the Data Acquisition program
For example, in the United States, the closest nominal voltage for the 
Triple Quad instrument is 208V so you would select option 3.

d When prompted, confirm input voltage set in the previous step.

e Reboot the LC/MS interface card, or turn on and off the instrument, 
when prompted.

Once the firmware update has completed, you are prompted to close 
the DOS window.

8 Optional. Click Install MassHunter Data Acquisition Manuals to copy 
the user guides to the location of your choice.

CAUTION The AJS ESI uses 95% input voltage duty cycle to heat properly. Improper settings can 
severely hamper its performance.
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Step 5. Install the Qualitative Analysis program
Step 5. Install the Qualitative Analysis program

• Refer to the Offline Qualitative and Quantitative Analysis Installation 
Guide to install the Qualitative Analysis program.

Do not install any other MassHunter program until instructed to do so.

Step 6. Install the Quantitative Analysis program

• Refer to the Offline Qualitative and Quantitative Analysis Installation 
Guide to install the Quantitative Analysis program.

Do not install any other MassHunter program until instructed to do so.

CAUTION You must use the Run as administrator option to install the program. Failure to do so 
can result in an incomplete installation, which can cause the system to run unreliably.

CAUTION You must use the Run as administrator option to install the program. Failure to do so 
can result in an incomplete installation, which can cause the system to run unreliably.
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Step 7. Install and configure Microsoft Excel

If you are doing an upgrade installation, continue at “Step 8. Install 
Service Packs for Data Acquisition” on page 47.

The MassHunter Data Acquisition program supports:

• Excel 2010

• Office 2010

• Excel 2013

• Office 2013

• Refer to the Offline Qualitative and Quantitative Analysis Installation 
Guide to install and configure Excel.

Do not install any other MassHunter program until instructed to do so.

Step 8. Install Service Packs for Data Acquisition

1 Put the Data Acquisition installation disc into the disc drive.

If you received a separate Service Pack installation disc, insert that disc 
instead.

2 If the folder Service Packs exists on the installation disc, then:

a Open the Service Packs folder. If the folder contains another folder, 
such as SP1, open that folder. 

b Locate the installation file, which ends with SP x.exe.

c Right-click the installation file and select Run as administrator. 

d Follow the instructions to install the service pack.
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Step 9. Install Compliance programs (optional)
Step 9. Install Compliance programs (optional)

Do these steps if you need to enable compliance. You must install the 
MassHunter Data Acquisition program before you install the MassHunter 
Quantitative Analysis Compliance program.

1 Install the Quantitative Compliance program:

Refer to the Offline Qualitative and Quantitative Analysis Installation 
Guide to install the Quantitative Compliance program.

2 Enable Compliance for the Data Acquisition program. 

Refer to the MassHunter Data Acquisition Compliance Software Quick 
Start Guide for details.

The compliance programs are installed and enabled.
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Step 10. Install Quantitative Analysis Reporting

1 Refer to the Offline Qualitative and Quantitative Analysis Installation 
Guide to install the Qualitative Analysis Reporting program.

Do not install any other MassHunter program until instructed to do so.

2 If you plan to use a PCL6 printer, download the print driver patch from 
http://support.microsoft.com/kb/935843.

This patch is needed to correctly print reports in A4 format to HP 
PCL6 printers.

3 Set the Microsoft Image Writer as the default printer:

a Click Start > Devices and Printers.

b Right-click Microsoft Office Document Image Printer and click Set 
as Default Printer.

The Microsoft Image Writer formats the Excel workbooks three to four 
times faster for networked printers because the formatting page set-up 
information is stored on the local computer. The report is processed by 
the Microsoft Image Writer, but it is actually printed on the printer that 
is selected in the MassHunter program.

Step 11. Check Excel Add-Ins for MassHunter

• Refer to the Offline Qualitative and Quantitative Analysis Installation 
Guide to verify the installation of Excel Add-Ins for MassHunter.

CAUTION You must use the Run as administrator option to install the program. Failure to do so 
can result in an incomplete installation, which can cause the system to run unreliably.

CAUTION If you do not set up a default printer, such as the Microsoft Office Document Image 
Printer, reporting can fail.
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Step 12. Configure the instrument
Step 12. Configure the instrument

If available, configure the device from the Device Configuration tool in the 
Data Acquisition program. Go to Tools > Device Config.

Some HPLC instrument setups can be configured only through the Device 
Configuration tool from the Data Acquisition program. The Capillary Pump 
and the Nano pump with the Chip Cube are examples.

In this step, you configure the Triple Quad instrument and the HPLC 
instrument.

1 Open the Agilent MassHunter folder on the desktop, and then 
double-click Acq Tools.

2 Double-click the Instrument Configuration tool.

3 In the Instrument Configuration dialog box:

a If you want to change the name of the instrument, type a new name 
for Instrument Name.

b Mark the Mass Spectrometer check box.

c Click Agilent 6400 Series Triple Quadrupole.

d Mark the (1100/1200/1260/1290)/CE check box.

e Click Agilent LC System Access.

f Click Device Config and configure the LC system.

g Click OK.
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Step 12. Configure the instrument
Figure 21 Instrument Configuration Dialog Box

4 When configuration is completed, click OK.
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Step 13. Copy the support folder to the computer

In this step, you copy the \Support folder from the Data Acquisition 
installation disk to the D:\MassHunter\ folder.

1 In a Windows Explorer window, open the installation disk drive.

2 Right-click the Support folder and click Copy.

3 Right-click the D:\MassHunter folder and click Paste.

4 In Windows Explorer, right-click the D:\MassHunter\Support folder and 
click Properties.

Figure 22 Support Properties dialog box

5 Clear the Read-only check box, and then click Apply.

The Confirm Attribute Changes dialog box is displayed. 
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Figure 23 Confirm Attribute Changes dialog box

6 Click Apply changes to this folder, subfolders and files, and then click 
OK.
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Step 14. Confirm the LC firmware revision

1 Start the Data Acquisition program.

2 Click File > Print > Instrument Configuration Report.

3 Click Screen.

4 Click OK.

5 Go to 
http://www.chem.agilent.com/_layouts/agilent/downloadFirmware.aspx?w
hid=69761 and check that you have the most recent firmware for your 
instrument.

6 If you need to update your LC firmware, follow the instructions on the 
web site. Make sure you use the latest firmware update tool, as 
instructed on the web site.

7 Check that the firmware for the G1369A Agilent LAN Interface card is 
the latest version available:

a Start a Command Prompt in Windows.

b Type telnet 192.168.254.11 in the Command Prompt window 
and press Enter.

c Type / in the Telnet window.

The LAN Interface card displays its current configuration information.

The LAN Interface card requires 1.10 firmware or higher. If an upgrade 
is needed, please contact your Agilent representative.
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Step 15. Finish the installation
Step 15. Finish the installation

1 Create a system recovery disc of your installed system.

Follow the instructions for the Backup Solution Bundle (G1030-64002) 
included in the Triple Quad LC/MS System bundle.

2 Install or enable any other program that you will use with your 
MassHunter workstation. Refer to the installation guide or quick start 
guide for these programs.

3 Make sure that the trust settings in Excel are set for all MassHunter 
users, including the guest account that is set up for compliance. See the 
Offline Qualitative and Quantitative Analysis Installation Guide for 
more information.

4 Install the programs that are part of the Agilent Software Backup 
Solution and do a system back-up of the computer. 

Refer to the H1172A Backup Solution Installation and User Guide and 
the Agilent Software Backup Solution Hardware and Software 
Installation Checklist for details.
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Step 15. Finish the installation
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Step 1. Condition the Agilent LC instrument
Step 1. Condition the Agilent LC instrument

Before you begin, check that you have:

• 18 M, HPLC grade deionized water (p/n 8500-2236)

• high-purity HPLC grade isopropanol

• premixed LC flushing solvent (50:25:15:10 
isopropanol/acetonitrile/cyclohexane/dichloromethane) 
(p/n G1969-85026)

• high-purity HPLC grade acetonitrile (p/n G2453-85050)

• high-purity HPLC grade methanol (p/n 8500-1867)

• high purity formic acid (p/n G2453-85060)

1 Flush the LC system. 

This flushing procedure is very effective at reducing background 
contaminants from the LC systems when they are interfaced with a 
mass spectrometer. The flushing procedure must be done for each 
solvent channel to ensure contaminants are removed from separate 
degasser and pumping channels.

2 Remove any column(s) and bypass the flow cell for the UV detector, 
unless it is rated for high-pressure (400 bar) operation. Route the outlet 
capillary to a waste container. Don't try to re-use solvents used for the 
flushing procedure.

3 Use a handheld controller or the Data Acquisition program to set up 
the pump module to deliver deionized water for 15 minutes at 3 
mL/minute to remove any salt buffers. Do 5 injections with deionized 
water to clean the injector path and sample loop.

4 Set up the pump module to deliver HPLC grade isopropanol for 5 
minutes at 3 mL/minute. Do 5 injections with isopropanol to clean the 
injector path and sample loop.

5 Set up the pump module to deliver the premixed LC flushing solvent 
(50:25:15:10 isopropanol/acetonitrile/cyclohexane/dichloromethane) for 
15 minutes at 3 mL/minute. Do 5 injections with the flushing solvent to 
clean the injector path and sample loop.

Alternatively, while the Triple Quad instrument pumps down, the 
flushing solvent can be pumped at a low flow rate (e.g. 0.1 mL/minute) 
overnight.
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6 Set up the pump module again to deliver HPLC grade isopropanol for 5 
minutes at 3 mL/minute. Do 5 injections with isopropanol to clean the 
injector path and sample loop.

7 Install the column used for installation verification (p/n 959757-902) 
and wet the column with 100% methanol.

8 Set up the pump module again to deliver HPLC grade methanol for at 
least 30 minutes at 0.5 mL/minute. Make sure that the solvent stream 
selector valve on the Triple Quad instrument is set to waste position or 
the outlet tubing from the column is not connected to the instrument. 

If the HPLC Stack has a Thermostatted Column Compartment (TCC), 
set the temperature of the column compartment to 60°C to reduce the 
back pressure and to help remove any contaminants on the column.

9 For 6460C, negative mode checkout:

a For Channel A, install 1 liter of 100% water.

b For Channel B, install 1 liter of 100% methanol.

c Make sure flow rate is set to 0.5 mL/minute with 70:30 
water:methanol to condition column with checkout mobile phase.

d Do 5 injections with the blank premixed mobile phase (70:30 water: 
methanol) to clean the injector path and sample loop.

e Continue at “Step 2. Prepare the performance evaluation samples” on 
page 61 to prepare the Negative Ion Mode checkout sample.

10 For 6460C, positive mode checkout:

a For Channel A, install 1 liter of water with 0.1% formic acid.

b For Channel B, install 1 liter of 100% acetonitrile.

CAUTION Make sure that the flushing solvent does not stay in the LC for an extended period of 
time (for example, several days) because the cyclohexane may be harmful to the pump 
seals.

CAUTION For the 6460C, do both the Negative Ion Mode checkout and the Positive Ion Mode 
checkout in that order. The mobile phase used in the Positive Ion Mode checkout 
contains formic acid, which interferes with Negative Ion Mode and requires significant 
flushing to remove.
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c Do 5 injections with the blank premixed mobile phase (70:30 water: 
methanol) to clean the injector path and sample loop.

11 For all other models:

a Install 1 liter of 70:30 acetonitrile:water with 0.1% formic acid. 

b Make sure the flow rate is set to 0.4 mL/minute to condition the 
column with checkout mobile phase.

c Do 5 injections with the blank premixed mobile phase (70:30 water: 
methanol) to clean the injector path and sample loop.

NOTE Up to 0.1 percent formic acid can be added to the solvent that you just prepared to help 
ionize the reserpine checkout sample. Do not add the formic acid until after you prepare the 
Reserpine checkout sample.

NOTE Use solvents that are at a minimum HPLC grade. Solvents that are acceptable for most LC 
applications may contain high levels of background that are detectable by the more 
sensitive Q-TOF instrument. LC solvents used with the Q-TOF instrument should be rated for 
both HPLC and pesticide, environmental, or GC/MS analyses. Use the highest purity 
solvents you can obtain. Acceptability of solvents must be empirically determined.
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Step 2. Prepare the performance evaluation samples 

In this step, you dilute the supplied performance evaluation sample 
(reserpine) to the concentrations needed for the Triple Quad system 
checkout. 

For the 6460C, you prepare an additional performance evaluation sample 
(chloramphenicol) for negative mode checkout. See “Negative Mode (for 
6460C only)” on page 64.

Use the diluted samples within a day of dilution. Refrigerate the 
intermediate (first) dilution in the supplied bottle.

• Always rinse the graduated pipettes and volumetric flasks thoroughly 
with deionized water before and between each use.

• Use polypropylene labware for preparing performance evaluation 
samples, since glass vessels introduce unacceptable levels of sodium.

• Always rinse the autosampler vials and caps with the solvent mix used 
for sample dilution before filling them with the performance verification 
samples. This minimizes any background that can be contributed by the 
vials and caps. The vials may be run uncapped if the septa are found to 
be a source of background contamination.

Positive Mode (for all 6400 Series LC/MS)

Required Parts • 1 mL graduated pipette (p/n 9301-1423)

• 2 × 100 mL volumetric flasks (p/n 9301-1344)

• ES/APCI Positive Ion Performance Standard (p/n G2423A)

• Plastic bottle for storing first dilution (p/n 9301-1433)

1 Transfer 1 mL of 5 ng/µL reserpine (p/n G2423A) to a 100 mL 
volumetric flask. Use a clean graduated pipette.

2 Dilute to the 100 mL mark with 30:70 water:acetonitrile. Transfer 1 mL 
of the first dilution to a 100 mL volumetric flask. Use a clean graduated 
pipette.

3 Dilute to the 100 mL mark with 30:70 water:acetonitrile.

This provides 500 fg/µL at 2 µL injection volume, which equals the final 
1 pg reserpine amount that is needed for performance verification.
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Step 2. Prepare the performance evaluation samples
Table 1 6490 Performance Verification Summary, MRM Mode 

6490 with AJS ESI Positive MRM Mode

Sample Reserpine, 5 ng/µL

Concentration after 
dilution

500 fg/µL

Injection volume 2 µL

Total sample amount 
injected

1 pg

Sample order number (p/n) G2423A

Solvent 30:70 water:acetonitrile

Method 6490 ESI_AJT Pos MRM Checkout.m

Worklist 6490 ESI_AJT Pos MRM Checkout.wkl

Performance 
specifications

10,000:1 (1x RMS)

Table 2 6460C Performance Verification Summary, MRM Mode 

6460C with AJS ESI Positive MRM Mode 6460C ES G1948B 
Positive MRM Mode

Sample Reserpine, 5 ng/µL Reserpine, 5 ng/µL

Concentration after 
dilution

500 fg/µL 500 fg/µL

Injection volume 2 µL 2 µL

Total sample amount 
injected

1 pg 1 pg

Sample order number (p/n) G2423A G2423A

Solvent 40:60 water:acetonitrile 40:60 water:acetonitrile

Method 6460C ESI_AJT Pos MRM Checkout.m 6460C ESI Pos MRM Checkout.m

Worklist 6460C ESI_AJT Pos MRM Checkout.wkl 6460C ESI Pos MRM Checkout.wkl

Performance 
specifications

5000:1 Auto-RMS 1500:1 Auto-RMS
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Installation Completion and System Verification 3
Step 2. Prepare the performance evaluation samples
Table 3 6430 and 6460A Performance Verification Summary, MRM Mode 

6460A with AJS ESI Positive MRM Mode 6430, 6460A ES G1948B 
Positive MRM Mode

Sample Reserpine, 5 ng/µL Reserpine, 5 ng/µL

Concentration after 
dilution

500 fg/µL 500 fg/µL

Injection volume 2 µL 2 µL

Total sample amount 
injected

1 pg 1 pg

Sample order number (p/n) G2423A G2423A

Solvent 30:70 water:acetonitrile 30:70 water:acetonitrile

Method 6460 ESI_AJT Pos MRM Checkout.m 6400 ESI Pos MRM Checkout.m

Worklist 6460 ESI_AJT Pos MRM Checkout.wkl 6400 ESI Pos MRM Checkout.wkl

Performance 
specifications

1000:1 (1x RMS) 300:1 (1 x RMS)

Table 4  6410/6420 Performance Verification Summary, MRM Mode 

ES G1948B Positive MRM Mode ES G1978B Positive MRM Mode

Sample Reserpine, 5 ng/µL Reserpine, 5 ng/µL

Concentration after dilution 500 fg/µL 500 fg/µL

Injection volume 2 µL 2 µL

Total sample amount injected 1 pg 1 pg

Sample order number (p/n) G2423A G2423A

Solvent 30:70 water:acetonitrile 30:70 water:acetonitrile

Method 6400 ESI Pos MRM Checkout.m MMI-ES Pos MRM Reserpine Checkout.m

Worklist 6400 ESI Pos MRM Checkout.wkl MMI-ES Pos Reserpine Checkout.wkl

Performance specifications 150:1 (1 x RMS) 150:1 (1 x RMS)
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3 Installation Completion and System Verification
Step 2. Prepare the performance evaluation samples
Negative Mode (for 6460C only)

Required Parts • 1 mL graduated pipette (p/n 9301-1423)

• 2 × 100 mL volumetric flasks (p/n 9301-1344)

• ESI Negative Ion Performance Standard (p/n 5190-0591) 

• Plastic bottle for storing first dilution (p/n 9301-1433)

1 Transfer 1 mL of 5 ng/µL chloramphenicol (p/n 5190-0591) to a 100 mL 
volumetric flask. Use a clean graduated pipette.

2 Dilute to the 100 mL mark with 70:30 water:methanol. Transfer 1 mL of 
the first dilution to the other 100 mL volumetric flask. Use a clean 
graduated pipette.

3 Dilute to the 100 mL mark with 70:30 water:methanol.

This provides 500 fg/µL at 2 µL injection volume, which equals the final 
1 pg chloramphenicol amount that is needed for performance 
verification.

4 Go back to “Step 1. Condition the Agilent LC instrument” on page 58 
and repeat in Positive Ion Mode.

Table 5 6460C Performance Verification Summary, MRM Mode 

6460C with AJS ESI Negative MRM Mode 6460C ES G1948B 
Negative MRM Mode

Sample Chloramphenicol, 5 ng/µL Chloramphenicol, 5 ng/µL

Concentration after 
dilution

500 fg/µL 500 fg/µL

Injection volume 2 µL 2 µL

Total sample amount 
injected

1 pg 1 pg

Sample order number (p/n) 5190-0591 5190-0591

Solvent 70:30 water:methanol 70:30 water:methanol

Method 6460 ESI_AJT Neg MRM Checkout.m 6460 ESI Neg MRM Checkout.m

Worklist 6460 ESI_AJT Neg MRM Checkout.wkl 6460 ESI Neg MRM Checkout.wkl

Performance 
specifications

5000:1 Auto-RMS 1500:1 Auto-RMS
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Step 3. Review methods and run worklist
Step 3. Review methods and run worklist

Before you begin, copy the methods and worklists according to your 
instrument model:

Table 6 Methods and worklists to copy

If you have... Copy... From... To...

6490A with AJS 
ESI

6490 ESI_AJT Pos MS2 Scan.m
6490 ESI_AJT Pos MRM Checkout.m

D:\MassHunter\Support\
Checkout\6490 Methods and 
Worklist\Pos

D:\MassHunter\Methods

6490 ESI_AJT Pos MRM Checkout.wkl D:\MassHunter\Support\
Checkout\6490 Methods and 
Worklist\Pos

D:\MassHunter\Worklists

6460C with AJS 
ESI

6460 ESI_AJT Pos MS2 Scan.m
6460C ESI_AJT Pos MRM Checkout.m

D:\MassHunter\Support\
Checkout\6460 Methods and 
Worklist\Pos

D:\MassHunter\Methods

6460C ESI_AJT Pos MRM Checkout.wkl D:\MassHunter\Support\
Checkout\6460 Methods and 
Worklist\Pos

D:\MassHunter\Worklists

6460 ESI_AJT Neg MS2 Scan.m
6460 ESI_AJT Neg MRM Checkout.m

D:\MassHunter\Support\
Checkout\6460 Methods and 
Worklist\Neg

D:\MassHunter\Methods

6460 ESI_AJT Neg MRM Checkout.wkl D:\MassHunter\Support\
Checkout\6460 Methods and 
Worklist\Neg

D:\MassHunter\Worklists

6460C with ESI 6400 ESI Pos MS2 Scan.m 
6460C ESI Pos MRM Checkout.m

D:\MassHunter\Support\
Checkout\6460 Methods and 
Worklist\Pos

D:\MassHunter\Methods

6460C ESI Pos MRM Checkout.wkl D:\MassHunter\Support\
Checkout\6460 Methods and 
Worklist\Pos

D:\MassHunter\Worklists

6400 ESI Neg MS2 Scan.m 
6400 ESI Neg MRM Checkout.m

D:\MassHunter\Support\
Checkout\6460 Methods and 
Worklist\Neg

D:\MassHunter\Methods

6400 ESI Neg MRM Checkout.wkl D:\MassHunter\Support\
Checkout\6460 Methods and 
Worklist\Neg

D:\MassHunter\Worklists
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3 Installation Completion and System Verification
Step 3. Review methods and run worklist
Depending on your instrument model, go to:

• “For 6490 - AJS ESI, Positive MRM Mode” on page 67

• “For 6460C - AJS ESI, Negative MRM Mode” on page 70

• “For 6460C - AJS ESI, Positive MRM Mode” on page 73

• “For 6460C - G1948B ESI, Negative MRM Mode” on page 76

• “For 6460C - G1948B ESI, Positive MRM Mode” on page 79

• “For 6460A - AJS ESI, Positive MRM Mode” on page 82

• “For 6410/6420/6430/6460A - G1948B ESI, Positive MRM Mode” on 
page 84

• “For 6410/6420 - G1978B Multimode Interface, Positive MRM 
Mode” on page 86.

6460A with AJS 
ESI

6460 ESI_AJT Pos MS2 Scan.m
6460 ESI_AJT Pos MRM Checkout.m

D:\MassHunter\Support\
Checkout\6460 Methods and 
Worklist\Pos

D:\MassHunter\Methods

6460 ESI_AJT Pos MRM Checkout.wkl D:\MassHunter\Support\
Checkout\6460 Methods and 
Worklist\Pos

D:\MassHunter\Worklists

6410B, 6420A, 
6430A, 6460A 
with ESI

6400 ESI Pos MRM Reserpine Checkout.m 
6400 ESI Pos MS2 Scan.m

D:\MassHunter\Support\
Checkout\6400 Methods and 
Worklist\Pos\ESI Pos MRM 
Checkout

D:\MassHunter\Methods

ESI Pos Reserpine Checkout.wkl D:\MassHunter\Support\
Checkout\6400 Methods and 
Worklist\Pos\ESI Pos MRM 
Checkout

D:\MassHunter\Worklists

Table 6 Methods and worklists to copy

If you have... Copy... From... To...
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Installation Completion and System Verification 3
Step 3. Review methods and run worklist
For 6490 - AJS ESI, Positive MRM Mode

1 Verify that the Collision Cell gas flow rate produces a high vacuum 
gauge reading in the range of 5.0 to 5.8 × 10-5 Torr.

To view the high vacuum gauge reading, start the Data Acquisition 
program, change the Context to Tune, and then click the Manual Tune 
> Cell tab. Check that the high vacuum gauge reading is within range. 
If not, see “To reset the Collision Cell gas flow rate” on page 97.

2 Start an Autotune.

After the autotune has completed, you may need to wait up to 30 
minutes to allow for the calibrant solution to be pumped out of the 
Triple Quad. This minimizes any background signal attributable to the 
calibrant. In addition, you can sonicate the nebulizer in a small 
graduated cylinder filled with acetonitrile for 10 minutes.

3 Change the Context to Acquisition, click File > Load and then load the 
method 6490 ESI_AJT Pos MRM Checkout.m. The checkout method includes 
the following acquisition parameters. Edit if needed.

NOTE Parameters in the method can be modified by your Agilent representative for optimal 
response.

Table 7 6490 ESI_AJT Pos MRM Checkout.m parameters 

Parameter Value

Injection volume 2 µL 

Autosampler temperature 4°C 

Needle wash flushport (25:75 water:methanol, 0.1% formic acid), 
10 seconds 

Mobile Phase A = water, 0.1% formic acid
B = acetonitrile, 0.1% formic acid

Gradient (for 1290) Time        %B
0.2            10
0.8            98
1.0            98
1.1            98
Stop time: 2 minutes
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3 Installation Completion and System Verification
Step 3. Review methods and run worklist
4 Make sure that for channels A and B, 90:10 water with 5 mM formic 
acid:acetonitrile is selected as the LC solvent.

5 Click Method > Open and then load the method 6490 ESI_AJT Pos MS2 
Scan.m.

Gradient (for 1260) Time        %B
0.2            10
1.0            98
2.0            98
2.1            98
Stop time: 2 minutes

Flow rate 0.4 mL/minute

Gas Temp 200°C (can be optimized, typically between 130°C to 
200°C)

Gas Flow 12 L/minute (can be optimized, typically between 12 to 15 
L/minute)

Nebulizer 20 psi (can be optimized, typically between 20 psi to 25 
psi)

Sheath Gas Temp 400°C

Sheath Gas Flow 12 L/minute

Capillary 3500 V

Nozzle Voltage (AJS ESI) 500 V (can be optimized, typically between 0 to 500 V)

Collision Energy 41 V (can be optimized, typically between 37 to 42 V)

Fragmentor fixed; determined by iFunnel and autotune

Accelerator voltage 3 V cell (can be optimized, typically between 1 to 3 V)

Delta EMV 200 V (can be optimized, typical between 200 to 350 V)

MS1 Res Wide

MS2 Res Unit

Table 7 6490 ESI_AJT Pos MRM Checkout.m parameters (continued)

Parameter Value
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Installation Completion and System Verification 3
Step 3. Review methods and run worklist
6 Put the vials into the LC autosampler.

• Position #1: An empty, uncapped vial

• Position #2: A vial containing the solvent used for dilution (this is 
the solvent blank)

• Position #3: A vial containing the reserpine sample (500 fg/µL)

7 Click Worklist > Open, and then load the worklist: 6490 ESI_AJT Pos MRM 
Checkout.wkl.

The worklist is set up to do one injection of the solvent blank using the 
6490 ESI_AJT Pos MS2 Scan.m method in order to collect background ion 
data, and then using the 6490 ESI_AJT Pos MRM Checkout.m method for the 
remaining runs, one injection of the empty vial, five injections of the 
solvent blank, and five injections of the reserpine sample. After that, it 
runs the 6490 ESI_AJT Pos MRM Checkout.m method to run five more 
injections of the reserpine sample with 0.1 µL injection volume.
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3 Installation Completion and System Verification
Step 3. Review methods and run worklist
For 6460C - AJS ESI, Negative MRM Mode

1 Verify that the Collision Cell gas flow rate produces a high vacuum 
gauge reading in the range of 1.9 to 2.3 × 10-5 Torr.

To view the high vacuum gauge reading, start the Data Acquisition 
program, change the Context to Tune, and then click the Manual Tune 
> Cell tab. Check that the high vacuum gauge reading is within range. 
If not, see “To reset the Collision Cell gas flow rate” on page 97.

2 Start an Autotune (negative polarity).

After the autotune has completed, you may need to wait up to 30 
minutes to allow for the calibrant solution to be pumped out of the 
Triple Quad. This minimizes any background signal attributable to the 
calibrant. In addition, you can sonicate the nebulizer in a small 
graduated cylinder filled with acetonitrile for 10 minutes.

3 Change the Context to Acquisition, click Method > Open and then load 
the method 6460 ESI_AJT Neg MRM Checkout.m. The checkout method 
includes the following acquisition parameters:

Table 8 6460 ESI_AJT Neg MRM Checkout.m parameters 

Parameter Value

Injection volume 2 µL 

Flow rate 0.5 mL/minute

Mobile phase A = water
B = methanol

Gradient (for 1260 or 1290) Time        %A          %B
Initial       90            10
0.10          90            10
1.00          2              98
2.00          2              98
2.01          90            10
Stop time: 3.7 minutes

Gas Temp 200°C 

Gas Flow 6 L/minute

Nebulizer 35 psi

Sheath Gas Temp 400°C
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4 Click Method > Open and then load the method 6460 ESI_AJT Neg MS2 
Scan.m.

Sheath Gas Flow 12 L/minute

Capillary 2500 V

Nozzle Voltage 1000 V

Collision Energy 14 V

Fragmentor 130 V

Delta EMV 200 V

MS1 Res Unit

MS2 Res Unit

Compound Chloramphenicol

Polarity Negative

Time Filtering 0.03 minutes

Precursor Ion 321.2 m/z

Product Ion 152.0 m/z

Dwell 200 ms

Cell Accelerator Voltage 3 V

Table 8 6460 ESI_AJT Neg MRM Checkout.m parameters (continued)

Parameter Value

NOTE Parameters in the method can be modified by your Agilent representative for optimal 
response.
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3 Installation Completion and System Verification
Step 3. Review methods and run worklist
5 Put the vials into the LC autosampler.

• Position #1: An empty, uncapped vial

• Position #2: A vial containing the solvent used for dilution (this is 
the solvent blank)

• Position #3: A vial containing the chloramphenicol sample 
(500 fg/µL)

6 Click Worklist > Open, and then open the worklist: 6460 ESI_AJT Neg 
MRM Checkout.wkl.

The worklist is set up to do one injection of the solvent blank using the 
6460 ESI_AJT Neg MS2 Scan.m method in order to collect background ion 
data, and then using the 6460 ESI_AJT Neg MRM Checkout.m method for the 
remaining runs, one injection of the empty vial, five injections of the 
solvent blank, and five injections of the chloramphenicol sample.
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Step 3. Review methods and run worklist
For 6460C - AJS ESI, Positive MRM Mode

1 Verify that the Collision Cell gas flow rate produces a high vacuum 
gauge reading in the range of 1.9 to 2.3 × 10-5 Torr.

To view the high vacuum gauge reading, start the Data Acquisition 
program, change the Context to Tune, and then click the Manual Tune 
> Cell tab. Check that the high vacuum gauge reading is within range. 
If not, see “To reset the Collision Cell gas flow rate” on page 97.

2 Start an Autotune (positive polarity).

After the autotune has completed, you may need to wait up to 30 
minutes to allow for the calibrant solution to be pumped out of the 
Triple Quad. This minimizes any background signal attributable to the 
calibrant. In addition, you can sonicate the nebulizer in a small 
graduated cylinder filled with acetonitrile for 10 minutes.

3 Change the Context to Acquisition, click Method > Open and then load 
the method 6460C ESI_AJT Pos MRM Checkout.m. The checkout method 
includes the following acquisition parameters:

Table 9 6460C ESI_AJT Pos MRM Checkout.m parameters 

Parameter Value

Injection volume 2 µL 

Stop time 4 minutes

Flow rate 0.4 mL/minute

Mobile phase A = water with 0.1% Formic Acid
B = acetonitrile

Gradient (for 1260 or 1290) Time        %A          %B
Initial       90            10
0.10          90            10
1.00          2              98
2.00          2              98
2.01          90            10
Stop time: 4.00 minutes

Gas Temp 325°C 

Gas Flow 10 L/minute

Nebulizer 20 psi
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4 Click Method > Open and then load the method 6460 ESI_AJT Pos MS2 
Scan.m.

Sheath Gas Temp 400°C

Sheath Gas Flow 12 L/minute

Capillary 4000 V

Nozzle Voltage 0 V

Collision Energy 41 V (can be optimized, typically between 37 to 41 V)

Fragmentor 150 V (can be optimized, typically between 140 to 250 V)

Delta EMV 200 V (can be optimized, typical between 200 to 350 V)

MS1 Res Unit

MS2 Res Unit

Compound Reserpine

Polarity Positive

Time Filtering 0.03 minutes

Precursor Ion 609.3 m/z

Product Ion 195.1 m/z

Dwell 200 ms

Cell Accelerator Voltage 7 V

Table 9 6460C ESI_AJT Pos MRM Checkout.m parameters (continued)

Parameter Value

NOTE Parameters in the method can be modified by your Agilent representative for optimal 
response.
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5 Put the vials into the LC autosampler.

• Position #1: An empty, uncapped vial

• Position #2: A vial containing the solvent used for dilution (this is 
the solvent blank)

• Position #3: A vial containing the reserpine sample (500 fg/µL)

6 Click Worklist > Open, and then open the worklist: 6460C ESI_AJT Pos 
MRM Checkout.wkl.

The worklist is set up to do one injection of the solvent blank using the 
6460 ESI_AJT Pos MS2 Scan.m method in order to collect background ion 
data, and then using the 6460C ESI_AJT Pos MRM Checkout.m method for 
the remaining runs, one injection of the empty vial, five injections of 
the solvent blank, and five injections of the reserpine sample.
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Step 3. Review methods and run worklist
For 6460C - G1948B ESI, Negative MRM Mode

1 Verify that the Collision Cell gas flow rate produces a high vacuum 
gauge reading in the range of 1.9 to 2.3 × 10-5 Torr.

To view the high vacuum gauge reading, start the Data Acquisition 
program, change the Context to Tune, and then click the Manual Tune 
> Cell tab. Check that the high vacuum gauge reading is within range. 
If not, see “To reset the Collision Cell gas flow rate” on page 97.

2 Start an Autotune (negative polarity).

After the autotune has completed, you may need to wait up to 30 
minutes to allow for the calibrant solution to be pumped out of the 
Triple Quad. This minimizes any background signal attributable to the 
calibrant. In addition, you can sonicate the nebulizer in a small 
graduated cylinder filled with acetonitrile for 10 minutes.

3 Change the Context to Acquisition, click Method > Open and then load 
the method 6400 ESI Neg MRM Checkout.m. The checkout method includes 
the following acquisition parameters:

Table 10 6400 ESI Neg MRM Checkout.m parameters 

Parameter Value

Injection volume 2 µL 

Flow rate 0.5 mL/minute

Mobile phase A = water
B = methanol

Gradient (for 1260 or 1290) Time        %A          %B
Initial       90            10
0.10          90            10
1.00          2              98
2.00          2              98
2.01          90            10
Stop time: 3.7 minutes

Gas Temp 310°C 

Gas Flow 13 L/minute

Nebulizer 25 psi

Capillary 3000 V
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4 Click Method > Open and then load the method 6400 ESI Neg MS2 Scan.m.

5 Put the vials into the LC autosampler.

• Position #1: An empty, uncapped vial

• Position #2: A vial containing the solvent used for dilution (this is 
the solvent blank)

• Position #3: A vial containing the chloramphenicol sample 
(500 fg/µL)

6 Click Worklist > Open, and then open the worklist: 6400 ESI Neg MRM 
Checkout.wkl.

The worklist is set up to do one injection of the solvent blank using the 
6400 ESI Neg MS2 Scan.m method in order to collect background ion data, 
and then using the 6400 ESI Neg MRM Checkout.m method for the 

Collision Energy 13 V

Fragmentor 100 V

Delta EMV 200 V

MS1 Res Unit

MS2 Res Unit

Compound Chloramphenicol

Polarity Negative

Time Filtering 0.03 minutes

Precursor Ion 321.2 m/z

Product Ion 152.0 m/z

Dwell 200 ms

Cell Accelerator Voltage 3 V

Table 10 6400 ESI Neg MRM Checkout.m parameters (continued)

Parameter Value

NOTE Parameters in the method can be modified by your Agilent representative for optimal 
response.
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remaining runs, one injection of the empty vial, five injections of the 
solvent blank, and five injections of the chloramphenicol sample.
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Step 3. Review methods and run worklist
For 6460C - G1948B ESI, Positive MRM Mode

1 Verify that the Collision Cell gas flow rate produces a high vacuum 
gauge reading in the range of 1.9 to 2.3 × 10-5 Torr.

To view the high vacuum gauge reading, start the Data Acquisition 
program, change the Context to Tune, and then click the Manual Tune 
> Cell tab. Check that the high vacuum gauge reading is within range. 
If not, see “To reset the Collision Cell gas flow rate” on page 97.

2 Start an Autotune (positive polarity).

After the autotune has completed, you may need to wait up to 30 
minutes to allow for the calibrant solution to be pumped out of the 
Triple Quad. This minimizes any background signal attributable to the 
calibrant. In addition, you can sonicate the nebulizer in a small 
graduated cylinder filled with acetonitrile for 10 minutes.

3 Change the Context to Acquisition, click Method > Open and then load 
the method 6460C ESI Pos MRM Checkout.m. The checkout method includes 
the following acquisition parameters:

Table 11 6460C ESI Pos MRM Checkout.m parameters 

Parameter Value

Injection volume 2 µL 

Flow rate 0.5 mL/minute

Mobile phase A = water
B = methanol

Gradient Timetable (for 1260 or 1290) Time        %A          %B
Initial       90            10
0.10          90            10
1.00          2              98
2.00          2              98
2.01          90            10
Stop time: 3.70 minutes

Gas Temp 350°C 

Gas Flow 13 L/minute (can be optimized, typically between 
10 to 13 L/minute)

Nebulizer 60 psi
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4 Click Method > Open and then load the method 6400 ESI Pos MS2 Scan.m.

5 Put the vials into the LC autosampler.

• Position #1: An empty, uncapped vial

• Position #2: A vial containing the solvent used for dilution (this is 
the solvent blank)

• Position #3: A vial containing the reserpine sample (500 fg/µL)

6 Click Worklist > Open, and then open the worklist: 6460C ESI Pos MRM 
Checkout.wkl.

Collision Energy 41 V (can be optimized, typically between 37 to 41 V)

Fragmentor 150 V (can be optimized, typically between 140 to 250 V)

Delta EMV 200 V (can be optimized, typical between 200 to 350 V)

MS1 Res Unit

MS2 Res Unit

Compound Reserpine

Polarity Positive

Time Filtering 0.03 minutes

Precursor Ion 609.3 m/z

Product Ion 195.1 m/z

Dwell 200 ms

Cell Accelerator Voltage 7 V

Table 11 6460C ESI Pos MRM Checkout.m parameters (continued)

Parameter Value

NOTE Parameters in the method can be modified by your Agilent representative for optimal 
response.
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The worklist is set up to do one injection of the solvent blank using the 
6400 ESI Pos MS2 Scan.m method in order to collect background ion data, 
and then using the 6460C ESI Pos MRM Checkout.m method for the 
remaining runs, one injection of the empty vial, five injections of the 
solvent blank, and five injections of the reserpine sample.
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For 6460A - AJS ESI, Positive MRM Mode

1 Verify that the Collision Cell gas flow rate produces a high vacuum 
gauge reading in the range of 1.9 to 2.3 × 10-5 Torr.

To view the high vacuum gauge reading, start the Data Acquisition 
program, change the Context to Tune, and then click the Manual Tune 
> Cell tab. Check that the high vacuum gauge reading is within range. 
If not, see “To reset the Collision Cell gas flow rate” on page 97.

2 Start an Autotune (positive polarity).

After the autotune has completed, you may need to wait up to 30 
minutes to allow for the calibrant solution to be pumped out of the 
Triple Quad. This minimizes any background signal attributable to the 
calibrant. In addition, you can sonicate the nebulizer in a small 
graduated cylinder filled with acetonitrile for 10 minutes.

3 Change the Context to Acquisition, click Method > Open and then load 
the method 6460 ESI_AJT Pos MRM Checkout.m. The checkout method 
includes the following acquisition parameters:

Table 12 6460 ESI_AJT Pos MRM Checkout.m parameters 

Parameter Value

Injection volume 2 µL 

Stop time 1 minute

Flow rate isocratic from channel A and B 30:70, at 0.4 mL/minute

Gas Temp 325°C 

Gas Flow 10 L/minute

Nebulizer 20 psi

Sheath Gas Temp 400°C

Sheath Gas Flow 12 L/minute

Capillary 4000 V

Nozzle Voltage 500 V

Collision Energy 41 V (can be optimized, typically between 37 to 41 V)

Fragmentor 150 V (can be optimized, typically between 140 to 250 V)
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4 Click Method > Open and then load the method 6460 ESI_AJT Pos MS2 
Scan.m.

5 Put the vials into the LC autosampler.

• Position #1: An empty, uncapped vial

• Position #2: A vial containing the solvent used for dilution (this is 
the solvent blank)

• Position #3: A vial containing the reserpine sample (500 fg/µL)

6 Click Worklist > Open, and then open the worklist: 6460 ESI_AJT Pos 
MRM Checkout.wkl.

The worklist is set up to do one injection of the solvent blank using the 
6460 ESI_AJT Pos MS2 Scan.m method in order to collect background ion 
data, and then using the 6460 ESI_AJT Pos MRM Checkout.m method for the 
remaining runs, one injection of the empty vial, five injections of the 
solvent blank, and five injections of the reserpine sample.

Delta EMV 200 V (can be optimized, typical between 200 to 350 V)

MS1 Res Wide

MS2 Res Unit

Table 12 6460 ESI_AJT Pos MRM Checkout.m parameters (continued)

Parameter Value

NOTE Parameters in the method can be modified by your Agilent representative for optimal 
response.
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For 6410/6420/6430/6460A - G1948B ESI, Positive MRM Mode

1 Verify that the Collision Cell gas flow rate produces a high vacuum 
gauge reading in the range of 1.9 to 2.3 × 10-5 Torr for two turbo 
systems (6410 with G5273A, 6430 or 6460) and 2.7 to 3.3 × 10-5 torr 
for single turbo systems (6410 without G2573A, 6420).

To view the high vacuum gauge reading, start the Data Acquisition 
program, change the Context to Tune, and then click the Manual Tune 
> Cell tab. Check that the high vacuum gauge reading is within range. 
If not, see “To reset the Collision Cell gas flow rate” on page 97.

2 Start an Autotune.

After the autotune has completed, you may need to wait up to 30 
minutes to allow for the calibrant solution to be pumped out of the 
Triple Quad. This minimizes any background signal attributable to the 
calibrant. In addition, you can sonicate the nebulizer in a small 
graduated cylinder filled with acetonitrile for 10 minutes.

3 Change the Context to Acquisition, click Method > Open and then load 
the method 6400 ESI Pos MRM Checkout.m. The checkout method 
includes the following acquisition parameters:

Table 13 6400 ESI Pos MRM Checkout.m parameters 

Parameter Value

Injection volume 2 µL 

Stop time 1 minute

Flow rate isocratic from channel A and B 30:70, at 0.4 mL/minute

Gas Temp 325°C 

Gas Flow 10 L/minute (can be optimized, typically between 10 to 13 
L/minute)

Nebulizer 35 psi

Capillary 4000 V

Collision Energy 37 V (can be optimized, typically between 37 to 41 V)

Fragmentor 240 V (can be optimized, typically between 140 to 250 V)

Delta EMV 200 V (can be optimized, typical between 200 to 350 V)
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4 Edit the method to ensure that for channels A and B, 30:70 
water:acetonitrile with 5mM formic acid is selected as the LC solvent.

5 Click Method > Open and then load the method 6400 ESI Pos MS2 Scan.m.

6 Put the vials into the LC autosampler.

• Position #1: An empty, uncapped vial

• Position #2: A vial containing the solvent used for dilution (this is 
the solvent blank)

• Position #3: A vial containing the reserpine sample (500 fg/µL)

7 Click Worklist > Open, and then load the worklist: 6400 ESI Pos MRM 
Checkout.wkl.

The worklist is set up to do one injection of the solvent blank using the 
6400 ESI Pos MS2 Scan.m method in order to collect background ion data, 
and then using the 6400 ESI Pos MRM Checkout.m method for the 
remaining runs, one injection of the empty vial, five injections of the 
solvent blank, and five injections of the reserpine sample.

MS1 Res Wide

MS2 Res Unit

Table 13 6400 ESI Pos MRM Checkout.m parameters (continued)

Parameter Value

NOTE Parameters in the method can be modified by your Agilent representative for optimal 
response.
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For 6410/6420 - G1978B Multimode Interface, Positive MRM Mode

1 Verify that the Collision Cell gas flow rate produces a high vacuum 
gauge reading in the range of 1.9 to 2.3 × 10-5 Torr for two turbo 
systems (6410 with G5273A, 6430 or 6460) and 2.7 to 3.3 × 10-5 Torr 
for single turbo systems (6410 without G2573A, 6420).

To view the high vacuum gauge reading, start the Data Acquisition 
program, change the Context to Tune, and then click the Cell tab. 
Check that the high vacuum gauge reading is within range. If not, see 
“To reset the Collision Cell gas flow rate” on page 97.

2 Start an Autotune.

After the autotune has completed, you may need to wait up to 30 
minutes to allow for the calibrant solution to be pumped out of the 
Triple Quad. This minimizes any background signal attributable to the 
calibrant. In addition, you can sonicate the nebulizer in a small 
graduated cylinder filled with acetonitrile for 10 minutes.

3 Change the Context to Acquisition, click Method > Open and then load 
the method MMI-ES Pos MRM Reserpine Checkout.m. The checkout method 
includes the following acquisition parameters:

Table 14 MMI-ES Pos MRM Reserpine Checkout.m parameters 

Parameter Value

Injection volume 2 µL 

Stop time 1 minute

Flow rate isocratic from channel A, at 0.4 mL/minute

Gas Temp 250°C 

Gas Flow 10 L/minute (can be optimized, typically between 10 to 13 
L/minute)

Nebulizer 60 psi

Capillary 2000 V

Collision Energy 37 V (can be optimized, typically between 37 to 41 V)

Fragmentor 240 V (can be optimized, typically between 140 to 250 V)

Delta EMV 400 V (can be optimized, typical between 200 to 400 V)
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4 Edit the method to ensure that for channel A, the 75:25 methanol:water 
solution with 5mM ammonium formate is selected as the LC solvent.

5 Click Method > Open and then load the method MMI-ES Pos MS2 Scan.m.

6 Edit the method to ensure that for channel A, 75:25 methanol:water 
solution with 5mM ammonium formate is selected as the LC solvent.

7 Put the vials into the LC autosampler.

• Position #1: An empty, uncapped vial

• Position #2: A vial containing the solvent used for dilution (this is 
the solvent blank)

• Position #3: A vial containing the reserpine sample (500 fg/µL)

8 Click Worklist > Open, and then load the worklist: MMI-ES Pos Reserpine 
Checkout.wkl.

The worklist is set up to do one injection of the solvent blank using the 
ESI Pos MS2 Scan.m method in order to collect background ion data, and 
then using the ESI Pos MRM Reserpine Checkout.m method for the 
remaining runs, one injection of the empty vial, five injections of the 
solvent blank, and five injections of the reserpine sample.

MS1 Res Wide

MS2 Res Unit

Table 14 MMI-ES Pos MRM Reserpine Checkout.m parameters (continued)

Parameter Value
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Step 4. Review methods and run worklist for bid specification 
(add-on service)

The G6061A Performance Specification Service is available only at the 
time of original Agilent 6400 Series Triple Quad LC/MS System bundle 
purchase.

The steps in this topic are done by an Agilent representative if the 
G6061A service was purchased.

For 6490 with G6061A - AJS ESI, Positive MRM Mode, do the steps in 
“For 6490 - AJS ESI, Positive MRM Mode” on page 67.

For 6460C with G6061A - AJS ESI, Positive MRM Mode, do the steps in 
“For 6460C - AJS ESI, Positive MRM Mode” on page 73.

For 6460C with G6061A - ESI, Positive MRM Mode, do the steps in “For 
6460C - G1948B ESI, Positive MRM Mode” on page 79

For 6420, 6430, or 6460A with G6061A - ESI, Positive MRM Mode (AJS 
ESI), do the steps in this topic.

1 Verify that the Collision Cell gas flow rate produces a high vacuum 
gauge reading in the range of 1.9 to 2.3 × 10-5 torr for two turbo 
systems (6430 or 6460) and 2.7 to 3.3 × 10-5 torr for single turbo 
system (6420).

To view the high vacuum gauge reading, start the Data Acquisition 
program, change the Context to Tune, and then click the Manual Tune 
> Cell tab. Check that the high vacuum gauge reading is within range. 
If not, see “To reset the Collision Cell gas flow rate” on page 97.

2 Start an Autotune.

After the autotune has completed, you may need to wait up to 30 
minutes to allow for the calibrant solution to be pumped out of the 
Triple Quad. This minimizes any background signal attributable to the 
calibrant. In addition, you can sonicate the nebulizer in a small 
graduated cylinder filled with acetonitrile for 10 minutes.

3 Change the Context to Acquisition, click Method > Open, and then 
load the method 6061 ESI Pos MRM Checkout.m. The checkout method 
includes the following acquisition parameters. Edit if needed.
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Table 15 6061 ESI Pos MRM Checkout.m parameters 

Parameter Value

Injection volume 2 µL 

Autosampler temperature 4°C 

Needle wash flushport (25:75 water:methanol, 0.1% formic acid), 
10 seconds 

Mobile Phase A = water, 0.1% formic acid
B = acetonitrile, 0.1% formic acid

Gradient (for 1290) Time        %B
0.2            10
0.8            98
1.0            98
1.1            98
Stop time: 2 minutes

Gradient (for 1260) Time        %B
0.2            10
1.0            98
2.0            98
2.1            98
Stop time: 4 minutes

Flow rate 0.4 mL/minute

Gas Temp 350°C (can be optimized, typically between 325°C to 
350°C)

Gas Flow 10 L/minute (can be optimized, typically between 10 to 12 
L/minute)

Nebulizer 35 psi (can be optimized, typically between 20 psi to 35 
psi)

Sheath Gas Temp (AJS ESI) 400°C

Sheath Gas Flow 12 L/minute (AJS ESI)

Capillary 4000 V

Nozzle Voltage (AJS ESI) 500 V (can be optimized, typically between 0 to 500 V)

Collision Energy 41 V (can be optimized, typically between 37 to 42 V)

Fragmentor 150 V (can be optimized, typical between 150 V to 240 V)
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4 Make sure that for channels A and B, 90:10 water with 5 mM formic 
acid:acetonitrile are selected as the LC solvent.

5 Click Method > Open, and then load the method 6061 ESI Pos MS2 
Scan.m.

6 Put the vials into the LC autosampler.

• Position #1: An empty, uncapped vial

• Position #2: A vial containing the solvent used for dilution (this is 
the solvent blank)

• Position #3: A vial containing the reserpine sample (500 fg/µL)

7 Click Worklist > Open, and then load the worklist: 6061 ESI Pos MRM 
Checkout.wkl.

The worklist is set up to do one injection of the solvent blank using the 
6061 ESI Pos MS2 Scan.m method in order to collect background ion 
data, and then using the 6061 ESI Pos MRM Checkout.m method for the 
remaining runs, one injection of the empty vial, five injections of the 
solvent blank, and five injections of the reserpine sample. After that, it 
runs the 6061ESI Pos MRM Checkout.m method to run five more 
injections of the reserpine sample with 0.1 µL injection volume.

Cell Accelerator Voltage 4 V cell (can be optimized, typically between 2 to 5 V)

Delta EMV 200 V (can be optimized, typical between 200 to 350 V)

MS1 Res Wide

MS2 Res Unit

Table 15 6061 ESI Pos MRM Checkout.m parameters (continued)

Parameter Value

NOTE Parameters in the method can be changed by your Agilent representative for optimal 
response.
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Step 5. Verify the Triple Quad sensitivity

Figure 24 Reserpine checkout worklist

1 Review the worklist to be sure that the method and data paths are 
correct, and that the data file names given in the worklist are unique 
and have not already been acquired. 

2 Run the worklist.

For G6460C with Agilent Jet Stream Technology, run the 
6460 ESI_AJT Neg MRM Checkout.wkl worklist first. After completion, 
change solvents (to A = Water w/0.1% Formic Acid and B = Acetonitrile 
w/0.1% Formic Acid for Positive Polarity), equilibrate the column for 
1 hour at 30:70 A:B and run the 6460C ESI_AJT Pos MRM 
Checkout.wkl worklist.

For G6460C with ESI, run the 6400 ESI Neg MRM Checkout.wkl 
worklist first. After completion, change solvents (to A = Water w/0.1% 
Formic Acid and B = Acetonitrile w/0.1% Formic Acid for Positive 
Polarity), equilibrate the column for 1 hour at 30:70 A:B and run the 
6460C ESI Pos MRM Checkout.wkl worklist.

3 When the worklist is finished, calculate signal-to-noise for each 
injection:

a Load each solvent blank and reserpine sample data file into the 
Qualitative Analysis program.

b Generate Extracted Ion Chromatograms of the 195.1 ion.
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Figure 25 Extract Chromatogram dialog box

c Smooth the extracted chromatogram by setting Smoothing Function 
to Quadratic/Cubic Savitzky-Golay, and Function width to 11 
points.

d Integrate each reserpine peak, and click Calculate Signal to Noise.

e Calculate the signal-to-noise using Height.
92 Agilent 6400 Series Triple Quad LC/MS System Installation Guide



Installation Completion and System Verification 3
Step 5. Verify the Triple Quad sensitivity
f For sensitivity verification with a standard checkout on 6410, 6420, 
6430, 6460A, or 6490:

Under Noise Measurement, for Noise definition, select RMS and 
select X 1.

For Specific noise regions, type 0.100 - 0.350. (Make sure that 
the noise region does not include the reserpine peak.)

Figure 26 Calculate Signal-to-Noise dialog box (for standard checkout) on 6410, 6420, 
6430, 6460A, or 6490
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g For sensitivity verification with a 6460C, or performed under 
G6061A for 6420, 6430, 6460A or 6490:

Under Noise Measurement, for Noise definition, select Auto-RMS 
(available in MassHunter Qualitative Analysis B.05.00 and higher).

Set the Noise region boundary to Start time 0 minute and End 
time 1 minute. (Make sure that the noise region does not include the 
reserpine peak.)

Set the Noise region width to 0.100 minute.

Figure 27 Calculate Signal-to-Noise dialog box (for a standard checkout with 6460C or 
G6061A Performance Specification Service checkout)

4 Generate a printout of each signal-to-noise calculation report for each 
solvent blank and reserpine injection. Include the chromatogram in the 
printout.

5 Open the Excel spreadsheet D:\MassHunter\Support\Checkout\Sensitivity 
Checkout Report.xls. Fill in the values to calculate the average signal to 
noise and save the spreadsheet. 

The average signal-to-noise must be greater than that listed in 
Table 16.
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6 Generate a printout of the Excel signal-to-noise report.

Table 16 Minimum average signal-to-noise (standard installation checkout)

Instrument 
Model

Source Average Signal-to-Noise 
(1 x RMS) (Positive Mode)

Average Signal-to-Noise 
(Auto-RMS) (Negative 
Mode)

6490 AJS ESI 10,000:1

6460C AJS ESI 5000:1 (Auto-RMS) 5000:1

6460C ESI 1500:1 (Auto-RMS) 1500:1

6460A AJS ESI 1000:1

6460A ESI 300:1

6430 ESI 300:1

6420 ESI 150:1

6420 Multimode 150:1

Table 17 Minimum average signal-to-noise for bid specification (sold as part of G6061A)

Instrument Model Source Average Signal-to-Noise 
(Auto-RMS)

6490 AJS ESI 50,000:1

6460 AJS ESI 10,000:1

6430 ESI 3,000:1

6420 ESI 1,500:1
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For models other than G6460C, if verification in negative mode is 
required, verify the instrument with the parameters listed in Table 18. Use 
the Agilent ES Negative Ion Performance Standard (p/n G1946-85005) that 
is included with your instrument.

Table 18 Electrospray Negative Mode

Sample Acid Red 4 10 ng/µl in 50:50 water / IPA 

Concentration after dilution 1 pg/µl 

Injection volume 1 µl 

Total sample amount injected 1 pg 

Sample order number G1946-85005 

Solvents 50:50 isocratic 
100% Water (no modifiers) 
100% Acetonitrile (no modifiers) 

Method ESI Neg MRM Acid Red 4 Checkout.m 

Worklist ESI Neg MRM Acid Red 4 Checkout.wkl
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To reset the Collision Cell gas flow rate

Most parameters like the Collision Cell gas flow rate should work with 
values set at the factory. In case the default flow rate does not give a high 
vacuum gauge reading in the range of 5 to 5.8 × 10-5 torr for a 6490, 1.9 
to 2.3 × 10-5 for a 6460/6430 (two turbo pumps) and 2.7 to 3.3 × 10-5 for 
6420/6410 (one turbo pump), you will need to do two steps:

• Determine the optimal flow rate (DAC steps) to achieve the correct 
high vacuum gauge reading.

• Enter this value into a Data Acquisition configuration file.

1 Determine the optimal Flow Rate:

a Open a DOS window (click Start > Run, type cmd and click OK).

b Type telnet 192.168.254.12 5123 to open a “back door” into 
the Triple Quad's MS Interface Card firmware.

c Press Enter.

d Type msepeek 1605 at the > prompt to view the current value (in 
DAC Steps) for the Flow Rate.

You should get a response like this:
[61577.0]: backdoor() command:msepeek 1605(12)
[61577.0]: MSE_READ: address = 1605, value = 520.

520 is the factory default value.

e Find the high vacuum gauge reading in the Cell tab of the Manual 
Tune program.

f Use the syntax below to adjust the value for register 1605 until the 
high vacuum gauge reading in the Manual Tune program is in the 
range of 1.9 to 2.3 × 10-5:

>msepoke 1605, value

For example, to set the 1605 register value to 550, type the following 
and press Enter.

>msepoke 1605, 550

You may need to try numbers that are above and below the default 
value.

g Write this number down.
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2 Edit the acquisition parameter file so that the newly determined value 
will be applied whenever Data Acquisition starts up and will be used 
for tuning and data acquisition:

a Open the D:\MassHunter\instr\default\ folder, and then open the 
appropriate .xml file with Notepad:

b Locate the set point for the Collision Cell gas flow between the 
<flowrate> and </flowrate> tags. In this example, the set point for the 
flow rate is 520:
<cellFlow>
<flowA>1</flowA>
<flowB>0</flowB>
<flowrate>520</flowrate>
</cellFlow>

c Change the flow rate set point to the value that you wrote down as 
the optimal flow rate. In this example, the value is changed to 550:
<cellFlow>
<flowA>1</flowA>
<flowB>0</flowB>
<flowrate>550</flowrate>
</cellFlow>

d Click File > Save to save the file.

e Click File > Exit to close the file.

3 Restart the Data Acquisition program:

a Close the Data Acquisition program.

b Close all MassHunter engines from the MassHunter Acquisition 
Engine launcher. (Right-click the Engine Launch icon in the system 
tray, and then click Shutdown Engines.)

c Start the Data Acquisition program.

6490 G6490AHWParams.xml

6460 G6460AHWParams.xml

6430 G6430AHWParams.xml

6420 G6420AHWParams.xml

6410 G6410BHWParams.xml
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You should now read the high vacuum value which you targeted for 
and can proceed with the installation as described. 

4 Verify the Collision Cell gas flow:

a In the DOS window, type the following and press Enter:

>msepeek 1605

b Close the DOS window:

>bye
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This chapter contains the steps needed to install and verify the operation 
of the APCI, multimode and APPI sources.

If the APCI, multimode APPI or HPLC-Chip/MS source was purchased 
with the Triple Quad instrument, you will need to install the source and 
verify its operation.

You can complete only a check tune with the different source types: 
G1948B and G1978B. Make sure you use the correct tune calibrant.
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G1947B APCI Source
G1947B APCI Source

To install the G1947B APCI source

1 Install these parts from the APCI enablement kits that ship with the 
G1947B APCI source into the Aux module on the Triple Quad 
instrument:

• APCI High Voltage Power Supply (p/n G1946-80058)

2 Pour the Electrospray calibrant back into its original bottle or another 
suitable container, rinse the calibrant bottle with acetonitrile, pour the 
APCI calibrant into the calibrant bottle, and attach the calibrant bottle 
back onto the CDS.

3 Remove the electrospray source and install the APCI source:

a Put the nebulizer into the nebulizer adjustment fixture that is 
supplied in the shipping kit. Check that the nebulizer needle is 
properly adjusted. Make sure that the nebulizer needle is even with 
the end of the nebulizer nozzle.

b Install the nebulizer in the spray chamber.

c Remove the previously installed spray chamber. Install the standard 
spray shield if not already installed.

d Orient the standard spray shield so the off-axis hole is at the 
12 o’clock position by loosening the two T10 screws that secure the 
end plate, orienting the spray shield, and re-tightening the two T10 
screws (do not over-tighten). 

e Install the APCI spray chamber on the spray chamber mount, close 
the spray chamber, and fasten the latch. If needed, adjust the latch 
to ensure that the O-ring seals completely. Use a ¼-inch × 5/16-inch 
wrench to loosen the lock nut, adjust the latch to the proper fit, and 
then tighten the lock nut so that the latch maintains its adjustment.

WARNING Surfaces can be extremely hot.
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f Connect the APCI corona and vaporizer heater cables to the 
connector on the left side panel of the instrument.

g Connect the 1/8-inch nebulizing gas tubing from the LC/MS 
mainframe to the nebulizer gas fitting.

h Connect the PEEK tubing from the selection valve (inside the front 
cover) to the top of the nebulizer.

To verify the operation of the G1947B APCI source

There is no sensitivity checkout with the G1947B APCI source on the 
Triple Quad instrument. To verify its proper operation, run a manual tune 
with the G2432A APCI/APPI Calibration Solution.

1 Install the G2432A APCI/APPI Calibration Solution.

2 Check the tuning of the APCI source:

a In Data Acquisition program, set Context to Tune.

b Open the autotune file that was generated with the electrospray or 
multimode source.

c In the Manual Tune tab, mark the Calibrant check box, and then 
acquire the data.

d Verify that the masses in the MS1 and MS2 tabs are correct for the 
loaded source before you manually tune the peaks.

e Verify that you have sufficient abundance for the tune peaks, that the 
tune peaks have peak widths of 0.7 ±0.05 amu, and that mass 
assignments are within ±0.15 amu of the target mass assignments.

If needed, click Adjust Gain & Offset to establish the Mass Axis and 
Peak Width values. Repeat these for both MS1 and MS2 tabs.

3 Save the tune file.
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G1978B Multimode Source

For more information on installing the multimode source, please refer to 
the multimode user guide and set-up guide.

To install the G1978B multimode source

If the multimode source is not already installed on your Triple Quad 
instrument, do these steps.

1 Install these parts from the multimode and APCI enablement kits that 
ship with the G1978B multimode source into the Aux module on the 
Triple Quad instrument: 

• APCI High Voltage Power Supply (p/n G1946-80058)

• Multimode HV board cable (p/n G1960-60858)

The Multimode Power Data cable is already installed on the 6460.

2 Pour the electrospray tuning mix back into its original bottle or another 
suitable container, rinse the calibrant bottle with acetonitrile, pour the 
MMI-L tuning mix into the calibrant bottle, and attach the calibrant 
bottle back onto the CDS.

3 Remove the electrospray source and install the multimode source:

a Put the nebulizer into the nebulizer adjustment fixture that is 
supplied in the shipping kit. Check that the nebulizer needle is 
properly adjusted. Make sure that the nebulizer needle is even with 
the end of the nebulizer nozzle.

b Install the nebulizer in the spray chamber.

CAUTION Do not install the G1960-65015 Multimode HV board on the 6460 or 
you can damage the AJS ESI. The Multimode HV board is already 
installed on the 6460 and is backward-compatible with the G1978B 
multimode source.
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c Remove the previously installed spray chamber. Install the multimode 
spray shield if not already installed.

d Orient the standard spray shield so the field-shaping electrode is at 
the 6  o'clock and 9 o’clock positions by loosening the two T10 
screws that secure the end plate, orienting the spray shield, and 
re-tightening the two T10 screws (do not over-tighten). 

e Install the multimode spray chamber on the spray chamber mount, 
close the spray chamber, and fasten the latch. If needed, adjust the 
latch to ensure that the O-ring seals completely. Use a 
¼-inch × 5/16-inch wrench to loosen the lock nut, adjust the latch to 
the proper fit, and then tighten the lock nut so that the latch 
maintains its adjustment.

f Connect the multimode high voltage, APCI corona, and vaporizer 
heater cables to the connector on the left side panel of the 
instrument.

g Connect the 1/8-inch nebulizing gas tubing from the LC/MS 
mainframe to the nebulizer gas fitting.

h Connect the PEEK tubing from the selection valve (inside the front 
cover) to the top of the nebulizer.

WARNING Surfaces can be extremely hot.
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To verify the operation of the G1978B multimode source

1 Install the G1969-85020 MMI-L Low Concentration Tuning Mix.

2 Check the tuning of the multimode source:

a In Data Acquisition program, set Context to Tune.

b Open the autotune file that was generated with the electrospray or 
multimode source.

c In the Manual Tune tab, mark the Calibrant check box, and then 
acquire the data.

d Verify that the masses in the MS1 and MS2 tabs are correct for the 
loaded source before you manually tune the peaks.

e Verify that you have sufficient abundance for the tune peaks, that the 
tune peaks have peak widths of 0.7 ±0.05 amu, and that mass 
assignments are within ±0.15 amu of the target mass assignments. 

If needed, click Adjust Gain & Offset to establish the Mass Axis and 
Peak Width values. Repeat these for both MS1 and MS2 tabs.

3 Save the tune file.
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G1971B APPI Source

To install the G1971B APPI source

1 Pour the Electrospray calibrant back into its original bottle or another 
suitable container, rinse the calibrant bottle with acetonitrile, pour the 
APCI/APPI calibrant into the calibrant bottle, and attach the calibrant 
bottle back onto the CDS.

2 Remove the currently installed source and install the APPI source:

a Put the nebulizer into the nebulizer adjustment fixture that is 
supplied in the shipping kit. Check that the nebulizer needle is 
properly adjusted. Make sure that the nebulizer needle is even with 
the end of the nebulizer nozzle.

b Install the nebulizer in the spray chamber.

c Remove the previously installed spray chamber. Install the standard 
spray shield if not already installed.

d Orient the standard spray shield so the off-axis hole is at the 12 
o'clock position by loosening the two T10 screws securing the end 
plate, orienting the spray shield, and re-tightening the two T10 
screws (do not over tighten). 

e Install the APPI spray chamber on the spray chamber mount, close 
the spray chamber, and fasten the latch. If needed, adjust the latch 
to ensure that the O-ring seals completely. Use a ¼-inch × 5/16-inch 
wrench to loosen the lock nut, adjust the latch to the proper fit, and 
then tighten the lock nut so that the latch maintains its adjustment.

f Connect the vaporizer heater cable to the connector on the left side 
panel of the instrument.

g Connect the 1/8-inch nebulizing gas tubing from the LC/MS 
mainframe to the nebulizer gas fitting.

WARNING Surfaces can be extremely hot.
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h Connect the PEEK tubing from the selection valve (inside the front 
cover) to the top of the nebulizer.

Do not use the APPI USB to Serial Converter Cable (p/n 8121- 1013).

3 Connect the APPI power supply cable to the APPI DB9 power connector 
and screw it in. This connector contains both serial and power 
interfaces.

4 Connect the other end of the serial cable to the Serial connector on the 
smart card interface, which is located on the left side of the instrument 
chassis.

5 Plug the APPI power supply into an AC outlet using the power cord 
supplied with the APPI interface kit.

To verify the operation of the G1971B APPI source

There is no sensitivity checkout with the G1971 APPI source on the Triple 
Quad instrument. To verify its proper operation, run a manual tune with 
the G2432A APCI/APPI Calibration Solution.

1 Install the G2432A APCI/APPI Calibration Solution.

2 Check the tuning of the APPI source:

a In Data Acquisition program, set Context to Tune.

b Open the autotune file that was generated with the electrospray or 
multimode source.

c In the Manual Tune tab, mark the Calibrant check box, and then 
acquire the data.

d Verify that the masses in the MS1 and MS2 tabs are correct for the 
loaded source before you manually tune the peak.

e Verify that you have sufficient abundance for the tune peaks, that the 
tune peaks have peak widths of 0.7 ±0.05 amu, and that mass 
assignments are within ±0.15 amu of the target mass assignments.

If needed, click Adjust Gain & Offset to establish the Mass Axis and 
Peak Width values. Repeat these for both MS1 and MS2 tabs.

3 Save the tune file.
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HPLC-Chip/MS Cube Interface

Follow the steps in this section to do verification with the HPLC-Chip/MS 
Cube Interface.

Step 1. Prepare performance verification sample

1 Prepare the HSA peptides standard (p/n G2455-85001) by adding 500 
µL of 15:85 acetonitrile:water with 0.1% formic acid to the HSA peptide 
standard (500 pmol/vial).

2 Mix well on a vortex mixer to completely dissolve the standard.

The resulting stock solution is 1 pmol/µL and contains 7 peptides. Only 
1 peptide will be used for the quantitation checkout.

3 Create each of the dilutions listed in Table 19:

a In a conical bottom polypropylene autosampler vial, put the volume 
of standard in Table 19.

b Add the volume of 15:85 acetonitrile:water with 0.1% formic acid 
solvent in Table 19.

The conical bottom polypropylene autosampler vials (p/n 5188-2788) 
and top with the appropriate caps (p/n 5182-0541) are included in 
the shipment.

Sample E is optional and is used for collecting information.

Table 19 Dilutions for HSA peptides standard

Sample Volume of Standard Volume of Solvent Final Concentration

A 10 µL of 1 pmol/µL solution 90 µL 100 fmol/µL

B 10 µL of A 90 µL 10 fmol/µL

C 10 µL of B 90 µL 1 fmol/µL

D 10 µL of C 90 µL 100 amol/µL

E 10 µL of D 90 µL 10 amol/µL
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4 Create a blank vial of 15:85 acetonitrile:water with 0.1% formic acid.

Use the same conical vials and caps used for the HSA samples. 

5 Prepare a vial containing 60:40 acetonitrile:water with 1% TFA to clean 
the injector before doing low level samples. 

This solution works well for solubilizing hydrophobic peptides. If a 
clean blank cannot be achieved after running several injections of this 
solution, remove the needle seat (with seat capillary) and place it 
seat-side down in a beaker with this solution, and then sonicate for 5 
to 10 minutes.
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Step 2. Prepare the HPLC-Chip/MS

• Copy the files from the Support folder to the Methods and Worklists 
folders according to Table 20.

If you want to create your own method and worklist, do these steps:

1 Create a worklist in MassHunter Acquisition program to run the 
prepared samples. See Figure 28.

If you are time-limited, you can do a single injection of each, but 
triplicate injections are preferred. The 10 amol HSA level is optional. 

Remember to condition a new chip with 500 fmol of HSA 3 times. Then 
clean up with blanks and the solubilizing solution.

Figure 28 HPLC-Chip/MS Worklist

Table 20 Methods and worklists to copy

Copy... From... To...

6400 HPLC-Chip HSA Checkout.m D:\MassHunter\Support\Checkout\6400 Methods and 
Worklist\Pos\HPLC-Chip HSA Checkout

D:\MassHunter\Methods

6400 HPLC-CHip HSA Checkout.wkl D:\MassHunter\Support\Checkout\6460 Methods and 
Worklist\Pos\HPLC-Chip HSA Checkout

D:\MassHunter\Worklists
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2 Create the QQQ acquisition method as shown below:

Nanoflow Pump

Solvents A1: 3:97 acetonitrile:water with 0.1% formic acid
B1: 90:10 acetonitrile:water with 0.1% formic acid

Flow 600 nL/min. with fast gradient solvent 
consumption

Max pressure 175 bar

Stop time 9 minutes

Post time 0 minutes

Gradient Time %B

0 3.0

7 70.0

7.1 3

Capillary Pump

Solvent A1: 97:3 water:acetonitrile with 0.1% formic acid

Flow 4.00 µL/min. (primary flow 200 µL/min.)

Max pressure 175 bar

Micro wellplate sampler

Injection volume 1 µL

Needle wash enabled for 5 sec in flushport

Needle flush solvent 20:80 methanol:water with 0.1% formic acid

Bottom sensing On

Vial offset 0

ALS Therm On, 40°C 

HPLC-Chip MS Interface

Injection flush volume 4 µL

Pumps Intelligent Sample Loading is activated.

Chip Cube Timetable Valve to enrichment at 7.5 min.

QQQ MRM Method

Ionization mode positive HPLC-Chip

Time filter on

Time Filter Width 0.07

Dry gas flow 5 L/min.
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Dry gas temp 325°C

Capillary Voltage 1700 to 1800 V is typical

Time segments 1

Delta EMV 0 V (can go up to 200 V if more noise is desired)

MRM scan segments:
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Step 3. Analyze the results

1 In the Quantitative Analysis program, create a batch and add the 
samples. 

2 Create a calibration curve and use the Curve Fit Assistant to optimize 
the curve to obtain a best fit that includes all points and optimizes 
Accuracy for the data points.

Figure 29 HSA Calibration Curve Example

You can use the Qualitative Analysis program to calculate the 
signal-to-noise ratio. 

3 For 100 amol/µL in the 575.50 to 937.50 transition range, check that 
the minimum signal-to-noise ratio (defined from 0.5 to 3.0 minutes) is 
100:1 (3x RMS noise).
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Figure 30 Calculated Signal-to-noise for 575.5 m/z -> ** transitions and a TIC MRM.
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Figure 31 Mass Spectrum for MRM transition 575.5 m/z -> **
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To stop MassHunter Engines    118

To stop MassHunter processes in case of unrecoverable errors    118

To view the log book    119

To configure the network interface card    120

To remove the MassHunter Workstation software    121

To reconfigure the instrument    122

This chapter contains tasks that are related to setting up your Triple 
Quad instrument.

For complete information on using the your Triple Quad instrument, refer 
to the list of resources found in the Quick Start Guide.
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To start the Data Acquisition program
To start the Data Acquisition program

You can start the Data Acquisition program in one of two ways:

• Double-click the Data Acquisition icon in the Agilent MassHunter 
program group, or 

• Click Start > Programs > Agilent > MassHunter Workstation > Data 
Acquisition.

To stop MassHunter Engines

1 Close the Data Acquisition program.

2 Right-click the Engine Launcher icon in the system tray.

3 Click Shutdown Engines to stop the engines.

To start the MassHunter Engines, restart the Data Acquisition program. 
Alternatively, to start the MassHunter Engines without starting the Data 
Acquisition program, click Start Engines.

To stop MassHunter processes in case of unrecoverable errors

When you stop MassHunter processes, loss of data can occur.

1 Click Programs > Agilent > MassHunter Workstation > Acq Tools > 
Remove MassHunter Processes.

2 Click Yes when you are asked whether you want to remove all 
MassHunter processes.

Only the Data Acquisition processes are stopped.

CAUTION Do not start Data Acquisition as administrator. (Do not right-click Data Acquisition and 
select Run as administrator.)
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To view the log book

• Double-click the Acq System Logbook icon in the Agilent MassHunter 
program group, or click Start > Programs > Agilent > MassHunter 
Workstation> Acq System Logbook. 

You can also start the Logbook Viewer program within the MassHunter 
Data Acquisition program.
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To configure the network interface card
The computer that is shipped with the Triple Quad instrument is equipped 
with two network cards (LAN-cards). The first LAN-card is for connection 
to the “house network” (via 10/100/1000 Base-T network card). The IP 
address for this card can either be “static” or dynamically assigned (e.g. 
obtained by a DHCP server). By default, TCP/IP is configured as the 
network protocol for this card, which is built-in to the PC.

The second LAN-card (in slot #1) is dedicated for instrument 
communication with the Triple Quad instrument and the Agilent 
1100/1200 Series LC system. This network card should NOT be connected 
to the site LAN.

To verify is the Instrument LAN network card settings are correct, follow 
these steps.

1 Click Start > Settings > Control Panel.

2 Double-click Network Connections.

3 Right-click the icon for the network card for the house LAN, click 
Properties, and then configure the network card as needed.

Because this network card is independent from the card used for 
instrument control, it may be configured using a static IP address or 
using a DHCP server.

4 Right-click the icon for the network card for the Triple Quad 
instrument, click Properties, and then check that these parameters are 
set:

• Subnet Mask 255.255.255.0

• Gateway - leave blank

NOTE Because network configurations vary widely from site to site, get assistance from an IT 
representative when you connect to the site network. Configuration by an Agilent Customer 
Engineer is on a best-effort basis only.
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To remove the MassHunter Workstation software

1 If you have any data, methods, libraries, or other files or directories 
that you want to save, then move or copy them to a folder outside of 
those to be deleted.

2 Close all MassHunter Workstation programs, including the Data 
Acquisition, Qualitative Analysis and Quantitative Analysis programs.

3 Click Start > Control Panel > Programs and Features.

4 Remove these programs:

• Agilent MassHunter Workstation Data Acquisition

• Agilent MassHunter Workstation Qualitative Analysis

• Agilent MassHunter Workstation Quantitative Analysis

• Agilent MassHunter Workstation Quantitative Analysis Reporting

5 Close all applications.

6 Reboot the computer. You are now ready to install new software.
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To reconfigure the instrument

If you have more than one stack of HPLC modules from which to choose, 
or a new supported LC module is installed, the Instrument Configuration 
registry must be cleared for MassHunter Workstation.

1 Put the Triple Quad instrument into standby mode.

2 Close the MassHunter Acquisition program.

3 Stop MassHunter processes.

See “To stop MassHunter processes in case of unrecoverable errors” on 
page 118.

4 Start the Instrument Configuration program (Programs > Agilent > 
MassHunter Workstation > Acq Tools > Instrument Configuration). 

5 Mark the Mass Spectrometer check box, and then click the Triple Quad 
instrument. Leave all other check boxes cleared.

Figure 32 Instrument Configuration

6 Click OK.
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7 Start the MassHunter Workstation Acquisition program and confirm 
that only the MS instrument is available.

8 Close the Data Acquisition program.

9 Stop MassHunter processes.

10 Open Instrument Configuration again. 

11 Click the Triple Quad instrument and mark the Agilent LC System 
Access check box.

Figure 33 Instrument Configuration dialog box

12 Click OK.

The registry has now been cleared and configured for any new LC 
module(s).

Additional configuration steps may be required to set up LC devices.
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6460/6430 Reserpine Checkout Method Acquisition Parameters    126

6490 Reserpine Checkout Method Acquisition Parameters    130

This chapter contains acquisition parameters for the reserpine checkout 
method.
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6460/6430 Reserpine Checkout Method Acquisition Parameters

The following graphics give the default acquisition parameters for the 6460 
and 6430 POS MRM Reserpine Checkout method.

Figure 34 Properties tab
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Figure 35 HiP Sampler tab

Figure 36 Binary Pump tab
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Figure 37 Column Comp. tab

Figure 38 QQQ > Acquisition tab (6460 only)
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Figure 39 QQQ > Source tab for AJS ESI (6460 only)

Figure 40 QQQ > Chromatogram tab
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6490 Reserpine Checkout Method Acquisition Parameters

The following graphics give the default acquisition parameters for the 6490 
POS MRM Reserpine Checkout method.

Figure 41 Properties tab

Figure 42 HiP Sampler tab
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Figure 43 Binary Pump tab

Figure 44 Column Comp. tab
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Figure 45 QQQ > Acquisition tab

Figure 46 QQQ > Source tab for AJS ESI
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Figure 47 QQQ > Chromatogram tab
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